Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość marcinjaworzno

fabryczne radio- nie działają głośniki po jednej stronie

Polecane posty

Gość marcinjaworzno

Witam,

co może byc powodem nie działania głośników po prawej stronie vectry? Początkowo działały wszystkie, w jednym momencie głośniki przestały działać po jednej stronie. Radio jest fabryczne Opla. Mogło się cos wypiąć, rozłączyć? Czy to wina głośników?

Co zdemontować, żeby odnaleść przyczyne? Głośniki czy radio? Jesli radio to jak je wyciąnąć? Naczytałem się o demontażu radia, ale te instrukcje niektóre są nie jasne.

Pomóżcie!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość BiTu

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

w Jaworznie jest firma która sie tym zajmuje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">:D:D:D:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Wystarczy przeczytać instrukcję obsługi swojego radioodtwarzacza. Jest w niej napisane (jak np w cdr 500), żeby przycisk głośności przyciągnąć do siebie i przekręcić w lewą lub prawą stronę (np jak nie działają Ci głośniki z prawej strony, to kręć w prawo) aż poczujesz wyraźny "przeskok" który poinformuję Cię o tym, że PANORAMA jest ustawiona równo na lewą jak i na prawą stronę. Najpierw spróbuj od tego, a potem jak nie pomoże, to poszukamy innej możliwości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie - pewnie balans sie przestawił

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">. Nie byłbyś pierwszy na forum...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcinjaworzno

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No to już sprawdzałem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Ale mimo to nie działa cała strona..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na moje oko mogła sie kostka za radiem poluzować i nie łączy. Widziałem już takie przypadki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal_simon

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Albo kostka przy radiu albo coś zwiera przy drzwiach.

Rozbierz 2 prawe boczki i posprawdzaj kostki, połączenia.

u mnie była kaszana bo z prawej strony tweeter się wypiął z mocowania i zwierał do blachy. Dodam, że wtedy całe audio wariowało.

Michał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Albo nie łączy kostka, albo np. padła końcówka czy potencjometr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam ja miałem podobny problem nie działał mi prawy tylni głośnik ,wtyczka była podłączona więc rozebrałem boczek i okazało sie że kabel się złamał ,zmieniłem kabel na bez tlenowy i problem z głowy pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koledzy wracajac do tematu mam radio philips i zmieniarke blaupunkta, graja wszystkie głosniki na kasecie i tunerze, ale ze zmieniarki idzie tylko lewa strona głosników prawa milczy, balans nie pomaga jedynie lekki szum słychac z prawej strony, gdzie szukac przyczyny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W połączeniu zmieniarki z radiem. Wygląda jakby jeden kanał nie dochodził.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli gra na kasecie i tunerze to końcówki mocy 100% sprawne więc szukaj tak jak ci napisał MRQ bo to najprawdopodobniejsza przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam tez mam tak problem z głośnikiem tylnym w którym miejscu był kabel zerwany w wiosce czy dalej u mnie w radiu tez działa wszystko głośnik sprawdzałem jest git a nie gra jeśli ktoś wie niech pomoże i powie w którym miejscu mógł sie zerwać kabel ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najczesciej kable pekaja w gumowej przelotce miedzy drzwiami a nadwoziem zacznij tam szukac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam dzięki za podpowiedz dziś zlokalizowałem usterkę i jak mówiłeś były przerwane na łączeniu drzwi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam podobny problem

nie diałą prawa strona głosników radio dałęm do innego Car ale to nie pomogła tam to samo

co moze być przyczyną ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może napisz jakie to radio

i czy sprawdzałeś balansem w funkcjach radia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzałem

i nic to nie dało czy końcówka mocy moze sie palic na prawą lub lewą strone ??

Model :

Philips CCR600

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam Cię ja miałem podobny przypadek w Corsie C z fabrycznym radiem CD audio przestała śpiewać prawa strona przód i tył zacząłem od funkcji radia balans itp .po ustawiałem wszystko na równo i nic nadal nie chodziło wyjąłem radyjko i czy bezpiecznik i kostka iso jest dobra okazała się dobra co się okazało kabelek od głośników a przy stykach się przepalił ... a z jakieś 3 tygodnie temu mojej Ciotce w Astrze B też prawa strona przestała chodzić ale tam się okazało ze głośniki całkiem przestały chodzić bo głośnik się podarł ze starości i wymieniła wszystkie na nowe i cyka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×