Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
ZeusSs

Problem z odpalaniem po nocce w moim isuzu.

Polecane posty

Witam wszystkich.

Od trzech dni mam problem z odpaleniem samochodu, jak postoi przez noc w garażu, to rano coś nie bardzo chce odpalić.

Przekręcam stacyjkę, włączają się wszystkie kontrolki i oczywiście gasną, tak jak powinny, jak było wcześniej nic się nie zmieniło, ale jak próbuję odpalić, to kręcę z 10 sekund i niestety nic nie reaguje, wyłączę i znowu przekręcę kluczyk, chwilę zakręcę i odpala. Najśmieszniejsze w tym jest to, że jak już rano odpali, to później żadnego problemu z odpalaniem nie ma, kręci od ręki. Dodam też, że słychać, że on chce odpalać, ale jak by nie dostawał paliwa, nie mam pojęcia co może być tego winą, dodam, że na drugi dzień jak zaczął się problem z odpalaniem rano, to wymieniłem filtr paliwa, świecę sprawdzę jutro, ale wydaje mi się, że to nie jest ich wina.

Jeszcze mogę dopisać, że jak już załapie za drugim razem jak kręcę, to wskakuje momentalnie na jakieś 1,5 tys obrotów i momentalnie spada i wszystko pracuje jak powinno

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Dzisiaj specjalnie zatankowałem v-power na shellu, żeby się trochę wymieszało z paliwem w zbiorniku, ale czy była by to wina paliwa? Skoro po zatankowaniu wszystko działało, tylko pewnego ranka coś mu się nie spodobało?

Będę wdzięczny za wszelką pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez ZeusSs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a może masz jakąś nieszczelność w układzie paliwowym i CI się zapowietrza ? nie znam się na dieslach - ale tak mi przychodzi do głowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też mi się wydaje że to coś z układem paliwowym może paliwo się gdzieś cofa, na dieslach się nie znam, ale coś czytałem że niektórzy mają jakieś problemy z dieslami i wężami przelewowymi i po dłuższym postoju ciężko odpalają.

Niech fachowcy się odezwą może pomogą

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez Shymon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też tak się właśnie zastanawiałem nad układem paliwowym, teraz pytanie jak sprawdzić, gdzie może być ewentualna nieszczelność

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

A pompa paliwa może być winna temu wszystkiemu? Bo tak się zastanawiam, że to ona jest odpowiedzialna za utrzymanie ciśnienia i może jak stoi całą noc, to po troszku po troszku paliwo wraca się do baku, bo pompa je przepuszcza.

Tak sobie gdybam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> Nie chciał bym też niepotrzebnie ją wymieniać, a i orientuje się ktoś ewentualny koszt takiej pompy? Bo sklep, w którym kupuję wszelkie części jest zamknięty przez najbliższe dwa tygodnie - właścicielka pojechała na wakacje i nie mam gdzie sprawdzić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Edytowano przez ZeusSs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź czy świece grzeją tzn każdą z osobna no i czy jak przekręcisz kluczyk idzie napiecie na świece bo to że kontrolka świeci i gaśnie nic nie znaczy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Świece mają z pół roku, to chyba tak szybko by nie wysiadły? I objawy jakie miałem przy niegrzejących dwóch świecach, to strasznie nierówne obroty zaraz po odpaleniu silnika, drgania i kopcenie ... Teraz tego nie ma, on chce palić, ale jak by go ograniczało - na samym początku myślałem o paliwie, że może jakieś trefne, ale teraz wydaje mi się, że właśnie problem leży w tym, że nie ma paliwa na rozruch i jak wiadomo, trochę pokręcę, to on akurat sobie paliwo zaciągnie i wtedy spokojnie pali, ale świece i tak jutro zostaną sprawdzone dla świętego spokoju, jak i również czy wszystko z nimi związane, działa jak powinno

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Świece sprawdzone, wszystko jest ok, grzeją dobrze i wszystko działa.

Problem odpalania dalej zostaje, chociaż dzisiaj i tak lepiej zapalił niż np wczoraj.

Co jeszcze może robić mi takie psikusy? Na razie obstawiam pompkę paliwa, ale nie chciał bym niepotrzebnie kupować nową ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Fufelek

mam ten sam problem u siebie, auto właśnie stoi na warsztacie na grubszym remoncie, między innymi na ciężkie odpalanie rankiem. Mechanior stwierdził, że to coś z zaworkiem, tyle, że nie wiem co to za zaworek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> W każdym razie mówił, że jest jeszcze patent na ręczną pompkę paliwa, jak nie chce odpalić to podnosisz maskę, kilka razy wciskasz pompkę i podobno działa! Takie coś to koszt około 300zł - mam takie coś w almerze, którą chwilowo jeżdżę, ale na szczęście nie musiałem jeszcze testować

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja tam wolał bym, żeby było tak jak było wcześniej, czyli przychodzę raz zakręcę i autko pali

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Także takie ręczne pompki, to raczej nie bardzo, bo zresztą autko stoi w garażu, a ciężko mi tam otworzyć maskę i podejść do przodu samochodu, bo mam masę gratów tam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> Chyba będę musiał zmienić tą pompkę paliwa, bo raczej nic innego być nie mogło, co tam jeszcze może robić mi takie problemy? Skoro samochód rano chwilę pokręci, aż dostanie paliwo, a później przez resztę dnia pali od ręki, oczywiście na drugi dzień jak odpalam, to znowu to samo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Taka ręczna pompka-gruszka to koszt około 30zł a nie 300...

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Fufelek

to całkiem inaczej wygląda, na filtrze paliwa jest taki duży guzik, który się naciska

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość realkrys

tu masz kilka przyczyn wedlug ksiazki serwisowej jakie mogly wystapic

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolego jesli problem powstal przy zmianie filtra paliwa to tego bym sie trzymal. Sprawdz poprawnosc jego montazu, przewody elektryczne ktore ida do jego wierzchu. Przy wymianie filtra nowy zalewales ropa po brzegi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolego jesli problem powstal przy zmianie filtra paliwa to tego bym sie trzymal. Sprawdz poprawnosc jego montazu, przewody elektryczne ktore ida do jego wierzchu. Przy wymianie filtra nowy zalewales ropa po brzegi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jest to zapowietrzenie ukladu, mialem to samo, kolega Piotreq pomogl mi odpalic, do wymiany masz przewody przelewowe, trojniki ktore tam sa oraz odpowietrzenie ukladu i powinno byc ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tylko pytanie, które zadaję już któryś raz, czy jeżeli któraś z tych rzeczy powodowała by problemy z odpalaniem rano w mojej vectrze, to działo by się tak cały czas? U mnie tylko rano jest problem, bo muszę długo kręcić, a później przez cały dzień pali od ręki.

ps. O ile dobrze pamiętam, to w książce było, że układ odpowietrza się sam po odpaleniu samochodu.

Edytowano przez ZeusSs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość realkrys

nie znasz kogos kto ma taka sama pompke w swojej viki?? tu masz linka jak sie wymienia... spróbuj ....

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzisiaj byłem w sklepie (w końcu wróciła kobitka z urlopu i sklep otwarty

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">), dowiedziałem się, że to w vectrach się zdarza i dostałem taki jak by zaworek, który mam założyć na wężyk od paliwa - przed filtrem. On ma za zadanie przepuszczać paliwo tylko w jedną stronę i nie pozwala na cofanie się z powrotem do baku.

Aktualnie nie mam czasu, żeby zamontować, myślę, że w sobotę to założę i wtedy dam znać czy coś się poprawiło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×