Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Mlody7711

pompa paliwa bezpieczni

Polecane posty

Gość Mlody7711

mam taki problem ciągle pali mi bezpiecznik od pompy paliwa co założe nowy to go pali odrazu przy próbie rozruchu i to niezależnie czy rozruch jest na gazie czy na benzynie. co moze być tego przyczyną wyjmowałem już i czyściłem pompe paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Prosta sprawa, odłączasz pompę, a w jej miejsce zapodaj żarówkę 12V, 21W. Jeśli po zapłonie się zapali a bezpiecznika nie spali, to jest ok, napięcie dochodzi i jest o.k. Jeśli bezpiecznik poleci, to masz gdzieś zawrę po drodze. Pozostanie Ci sprawdzenie pompy "na krótko" przy aku. Jeśli będzie śmigać to o.k. jeśli nie lub na zaciskach będzie iskrzyć to może być walnięta. Uważaj aby przy sprawdzaniu pompy nie było byny, bo możesz się pozbyć garażu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może przekaźnik (o ile jest w tym aucie)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Mlody7711

podłączyłem żaróweczkę i okazało się że świeci i nie wywala bezpiecznika czyli wychodzi na to że zwarcie czy coś jest na pompie .... ale jest i druga strona medalu po odpaleniu samochodu na gazie żaróweczka świeci się cały czas więc o co chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak jak myślałem, instalacja jest sprawna. Żaróweczka na po przełączeniu na gazie się świeci, ponieważ nie masz odcięcia pompy na LPG. Czyli po staremu. W takim układzie sprawdź samą pompę pod aku-tak jak pisałem wcześniej, zachowując wszelkie środki ostrożności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Mlody7711

pompe podłaczałem pod prostownik i chodzi i jest wszystko ok podłączam pod samochód i znowu pali bezpiecznik i o co chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Hmm, coś mi tu nie gra. Powinno działać, chyba, że ta pompa jest przytarta już i pali bezpiecznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

poprostu pada ci pompa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×