Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
rafał87

Wyskoczyły nastepujące błędy...

Polecane posty

Witam serdecznie!!!

Powstał u mnie w samochodzie problem. Jadąc wczoraj na wycieczke załączył mi sie check enigne wiec zjechalem na stacje wylaczylem auto i powtornie odpalilem i lampka zgasla. Dzis zapalajac samochód kontrolka ta nie zgasla. Udałem więc sie na podpiecie do kompa i wyrzuciło nastepujące błędy:

C2801

C0403

C2A03

C2603

P0203 - wiem ze odpowiada za obwód wtryskiwacza cylinder 3

C2C03

C2F03

C2B03

C2203

P0490

P0135 podgrzewacz czujnika O2 (Bank 1, Czujnik 1)

Moj silnik to 1,8 16v 115KM `99

co może byc przyczyna i jak sie pozbyc tych usterek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">? pierwszej kolejnosci: P0203 i P0135!!!

Z góry dziekuje za informacje

Edytowano przez rafał87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

P0490 Exhaust Gas Recirculation Control Circuit High

ta reszta dziwna jakaś...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tez właśnie mnie to dziwi, co może byc przyczyna i jak sie pozbyc tych usterek ? pierwszej kolejnosci: P0203 i P0135!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pytanie co to był za komp , może ma swoje kody które co innego oznaczają .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co do kompa to nie wiem jaki to byl:( niestety. a co do tego wtryskiwacz to trzeba go wymienic prawda i sonda lambda tez do wymiany mam racje czy sie myle??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie do końca , problem może być z przewodami - przerwa , zwarcie - trzeba by było najpierw obejrzeć - to tańsze niż od razu wymieniać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jutro zobacze na tych przewodach i potem sie wypowiem jak to tam wyglada.

A co do tego wtryskiwacza to moze byc padnieta swieca czy nie. Nie wiem czy dobrze kojaze te fakty??

mniej wiecej gdzie znajduje sie sonda lambda bo nie orientuje sie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wtryskiwacz to nie świeca , sondę masz na rurze wydechowej koło kata . Można ją pomierzyć - poszukaj na forum bo było jakie powinny być napięcia na niej .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Stary. Sczytaj sam te błędy bo jakoś dużo ich i jakieś dziwne są.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

masz poradę jak to zrobić za darmochę pod domem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

I potem podaj faktyczne błędy bo w większą część to jakoś nie wierzę bo nie ma takich błędów po prostu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzilem dzis ta metoda pod domem i nie wyskoczyl ani jeden blad.

chcialbym dodac iz wczoraj te bledy zostaly skasowane.

Widocznie po skasowaniu tch bledow nie wyskoczyl juz ani jeden wiec czy jest mozliwe ze usterki nie ma?? Czy moze znow po czasie wyskoczyc ten blad??

Edytowano przez rafał87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie za jakiś czas znowu się odezwie , wtedy powtórka ze zczytywaniem i będzie wiadomo czego się czepić .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie.

Znow pojawił się bląd 0135 czyli ta nieszczesna sonda.

Wziołem i zmiezylem ja miernikiem (tak jak znalazlem na forum) na załączonym zapłonie wskazywało 4,7V

a na zapalonym silniku wskazywalo od 0,5 do 4,7 V ale bardzo szybko skakalo raz w gorę a raz w dul tak wiec nie wiem czy jet to prawidlowo zeby tak szybko zmienialo wartosc. Wiec nie wiem czy sprawdzic ja na oscylokopie jeszcze. Nie wiem jak do tego podejsc. Zaznacze ze odczulem zwiekszone spalanie benzyny.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

teoretycznie OK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szkoda ze teoria nie idzie w parze z praktyka. ... wiec teorytycznie wychodzi prawidlowo wiec do czego sie mozna doczepic jeszcze(zero pomysłów)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jest jeszcze coś takiego jak błędy chwilowe , z czasem pewnie będzie wyskakiwać częściej - sprawdź na wszelki wypadek wiązkę i wtykę od sondy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak narazie do dzisiejszego dnia bledy nie wyskoczyly wszystko chodzi ok wielkie dzieki za pomoc

Temat do zamkniecia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Przemo21

mi też czasami zapalał się check z błędem sondy lambda

czasami winę za to ponosi słabej jakości paliwo lub gaz

Jak zaczełem tankować się na renomowanych stacjach problem ustąpił

W tej chwili tankuje się na shellu i nie mam problemu z błędem sondy.

Pozdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×