Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest pepe_75

poziom oleju

Recommended Posts

Guest pepe_75

witam.

czy może ktoś z was spotkał się z taką sytuacją u siebie lub może ktoś wie o co może chodzić:

jakieś 3 miechy temu wymieniałem olej, przejechałem od tego czasu 5,5 tys. i zaczeły dziać się dziwne rzeczy, stan oleju na bagnecie pokazuje 3/4 ale co jakiś czas komp pokazuje komunikat czek(poziom oleju),i po jakimś czasie komunikkat i czek zanika.

dzisiaj przejwchałem 600 km i komunikat pojawiał się i znikał.

miał ktoś już tak???

vb 2,2 dti 2001

za wszelkie podpowiedzi z góry dzięki

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jaki masz wlany olej ??.moze jest robi sie za zadki przy tych temperaturach,gdzies czytalem na necie ze tak moze byc ale na ile to jest prawda to nie wiem

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Zobacz jak wygląda czujnik oleju - jest patrząc od przodu w misce olejowej, pewnie i czujnik i micha zawalone są olejem ( trzeba wejść pod samochód - kanał ). Moim zdaniem jego żywotność osiągnęła kres, wymień go i będziesz miał spokój...

Jeśli poziom oleju nie zmienia się - wymień czujnik...

Share this post


Link to post
Share on other sites

Moja vectra zachowuje się podobnie jak ma 2/3 stanu oleju i jadę dłuższy czas spokojnie na tempomacie np 100km/h to zapala się oil level na wyświetlaczu, ale wystarczy przyhamować żeby olej się w misce trochę pobujał i wszystko wraca do normy.

Share this post


Link to post
Share on other sites
Guest pepe_75

dzięki za "słowa pocieszenia".

zalany mam Magnatec 10/40 diesel castrola.

a dzisiaj na osłode padła mi lewy xenon,

pozdro i dzięki

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...