Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

SIG_MAN

Lusterka składane elektrycznie

Polecane posty

Ok dzieki za info. Faktycznie troche glupie pytanie ale chcialem sie upewnic ze to tylko z winy nie logowania

 

Wysłane z mojego K3Note przy użyciu Tapatalka

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam szybkie pytanko. Rozkminiam problem rozkładania prawgo lusterkaa w zasadzie jego brak.

Mianowicie do czego ida dwa brazowe przewody pod silniczkiem od skladania? 

Co tam siedzii?  Za co odpowiada? 

Jak pdepne te przewody to lustro działa jak należy. Sklada i rozkłada bez problemu. 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez .JARO.
Poprawka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No jeśli podepniesz tam tą  kostkę to znaczy ze jest tam silniczek od składania-rozkładania lusterka.

Edytowano przez zeberko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może źle się wyraziłem. Brazowy i brązowo zielony wpina sie pod silniczkiem od dołu mechanizmu składania a zasilanie silniczka to fioletowo-zielony i fioletowo-niebieski od gory ( jak na foto)

Jak wyciagnie wtyczke z przewodami brązowymi to skladanie działa jak nalezy zas jak wepne spowrotem to sie tylko złoży i nic więcej nie da sie zrobić. 

Puki co wypiołem kostke dolną i hula ale nadal mnie trapi co jest nie halo 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Górne przewody są od pamięci lusterka.

Masz jakieś błędy w pdm?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ÒObecnie nie mam możliwości podłączenia do kompa. W zeszłym roku op-com wykazał przełącznik skł/rozkł lusterka na drzwiach pasażera, usterka w obwodzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gorne przewody na silniczek skladania, dolne na krancowke skladania. Widocznie cos nie tak z krancowka. Zobacz czy idzie rozebrac ta dolna czesc. Wyglada jakby ta czesc byla wcisnieta na zaczepach. Skoro rozlaczenie wtyczki pomaga to pewnie krancowka ma zwarcie jakies lub jest caly czas wcisnieta. Rozbierz i sprawdz, nikt tego za ciebie nie zrobi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok spoko.Czyli to krancowka. Dzieki.

Nie da sie rozebrac,  fakt są zatrzaski i dodatkowe srubki ale tego elementu nie da się rozebrać.  Jest zacisniety na przegubie lustra między dwiema czesciami ktore spaja spreżyna i zacisnieta między nimi tuleja.

Duży wplyw może mieć brak tej krancowki na zywotnosc lusterka? 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ktoś z was już wylogowywał / logował moduły pod lusterka chińskim opcomem ? :mysli: bo taki mam w tej chwili pod ręką a że jestem w tej chwili po za terytorium kraju to nie chciał bym zostać bez sprawnych drzwi :unsure:

Edytowano przez crazy ahmed

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Vauxcom ci pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zalogujesz/wylogujesz kazdym opkiem, ale konfiguracjie wariantow zrobisz tylko vauxcomem.

  • Upvote 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Każdym to modułów JP/JN nie ogarnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja loguje opkiem moduly jp jn bez problemu. Konfiguracje wariantow za to tylko vaux com daje rade zrobic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Czyli znów miesiąc czytania itd :dash:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Bez przesady, raptem programujesz jedną wartość więcej, niż masz w tym momencie.

  • Upvote 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niby tak tylko mi chodzi o vauxcom. Czy wystarczy pobrać program czy zrobić trzeba aktualizację interfejsu. Co do logowania modułów - może być że da rade opcomem. Jak robiłem aux w cd70 i chciałem aktywować to miałem problem na sofcie 1.39 na nim nie miałem indeksów. Zainstalowałem na czysty windows oprogramowanie wersja 1.45 i poszło bez bólu, być może znaczenie ma wersja programu lub musi być czysty windows bez śmieci.

Jeszcze takie pytanie do was, stary moduł muszę wylogować ? dla czego pytam, w razie nie powodzenia przy logowaniu nowego włożył bym ponownie stary by funkcjonowały drzwi. Według mojego rozumowania to powinienem wylogować stary by nie był widoczny.

Edytowano przez crazy ahmed

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Starego nie musisz wylogowywać i jest to bezpieczne rozwiązanie w razie czego tak jak piszesz 

  • Upvote 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to gicio, mogę walczyć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak, wersja profesjonal tez china clone. Bcm np nf tez zalogujesz opkiem tak jak moduly drzwi. Zrobisz konfiguracje can, zmienisz vin. Ale niestety w programowanie wariantow nie wejdziesz juz. Wtedy juz tylko vauxcom.

Edytowano przez patryk-84a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem trochę wolnego czasu w sobotę i podmieniłem moduł PDM w raz z kompletną wiązką. Zalogowałem bez problemu, problem mam z konfiguracją - tą opcję mam zablokowaną. Używałem  VAUX-COM_120309a 131223d zassany z gryzonia. Zastanawiam się czy ma znaczenie to że op com miał fw 1.45 ? lub to że vaux com pobrany i być może jakaś lipna wersja ?. Jeśli ktoś posiada dobrą wersję to proszę na pw.

Dzisiaj chciałem zalogować moduł DDM i niestety mam problem. Dostaję komunikat o złym pinie lub przekroczonym czasie, chyba tylko tech w tym przypadku.

Edytowano przez crazy ahmed

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ostatnio zaczął pojawiać się problem z rozkładaniem lewego lusterka(strona kierowcy). Początkowo myślałem, że to zaśniedziałe piny albo przecięte przewody w wiadomym miejscu więc ochoczo wziąłem się do rozkręcania lusterka. Ku mojemu zdziwieniu wiązka przewodów nie była przerwana a piny jak nowe. Postanowiłem zrobić prosty test napięcia na wtyczce lusterko-drzwi (piny 13-14 jeśli dobrze pamiętam). I tu moje pytanie do Was:

Zaobserwowałem, że na tych pinach napięcie jest ciągle ~9.5v a gdy wciskam przycisk od składania napięcie skacze do 11.5-12 v...

Czy to prawidłowe?

Zrobiłem ten sam test na prawym lusterku, gdzie składanie działa jak ta lala i niby wszystko (napięcie) jest tak samo. Co mnie bardzo zdziwiło.

Nie tracąc ani chwili postanowiłem zrobić prosty test na odkręconym lusterku i tu zdz***o numer 2: bateryjką 9v otwieram i zamykam lusterko bez zająknięcia...

 

Czy mógłby ktoś mnie wspomóc i podrzucić wskazówkę co jeszcze mogę sprawdzić? Jak powinna zachować się krańcówka w tej sytuacji (tzn jeśli dobrze rozumuje to powinna przerwać obwód tuż przed silnikiem i wskazywać napięcie równe zeru?)

 

Ps. na dniach wykonam jeszcze jeden test jak kolega wyżej wspomniał - z odłączoną krańcówką w lusterku na zasilaniu z modułu drzwi.

 

 

Się rozpisałem, ale może część tego co podałem pomoże innym posiadaczom tego bajeru :)

 

Pzdr!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć

Panowie takie pytanie czy któryś z Was spotkał się z sytuacją, że po rozłożeniu lusterek zmienia się ustawienie wkładów (luster nie wiem jak to nazwać). Jest to bardzo denerwujące zachowanie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź czy jakieś przewody nie są zbyt mocno naciągnięte i podczas składania nie przestawiają go. 

Takie coś mi przyszło na myśl.

Edytowano przez darwoj10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×