Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest rychoo

Wentylator

Recommended Posts

Guest krzycho2.0

Dziś stojąc na światłach temperatura podskoczyła bardzo wysoko,podniosłem klapę a wentylator stoi w miejscu myślałem że bezpiecznik ale był ok podłączyłem na krótko i zadziałał,podpowiedzcie co to za przyczyna od czego zacząć.pozdro

ps. dodam że czujnik włączania wentylatora wymieniony w ziołem jaki mieli na sklepie i dalej się nie włącza

Edited by krzycho2.0

Share this post


Link to post
Share on other sites

ten w chłodnicy termowłącznik zmieniłeś? i dalej nie działa?

Share this post


Link to post
Share on other sites
Guest krzycho2.0

Tak i dalej nic czy miedzy tymi czujnikami jest jakaś różnica

Share this post


Link to post
Share on other sites

weź miernik i sprawdź czy napięcie jest na wtyczce do wentylatora, napięcie będzie rosło wraz z większą temperaturą

Share this post


Link to post
Share on other sites
Guest krzycho2.0

Niestety nie posiadam miernika, dopiero w sobotę u kumpla będę mógł sprawdzić ale jak podłączam na krótko to wentylator działa

Share this post


Link to post
Share on other sites

jak nie nie bedzie napiecia na wtyczce to coś z elektryką jak będzie to termowłącznik jeszcze raz do sprawdzenia albo podmiany na kolejny nowy

Share this post


Link to post
Share on other sites
Guest krzycho2.0

Dziś wymieniłem na taki sam czujnik jaki był i pomogło ubyło 39zł ze skarbonki

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

czyli tak jak myślałem, jak na krótko działa a się nie włącza i w elektryce wszystko ok to na 101% termowłącznik

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> dobrze że już wsio ok bo temp wysoka niezdrowa

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest toretto

Witam podlacze sie do tematu bo mam taki sam problem w swojej VA ale u mnie jest tak ze wentylator zalancza sie przy okolo 100 stopniach so zrobic?? wymienic ten termowlacznik czy da sie jakos inaczej??

Share this post


Link to post
Share on other sites
Guest krzycho2.0

Please login or register to see this quote.

Najlepiej wymień od razu u mnie było podobnie raz się włączył a raz nie aż padł

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest nihilus

Witam, mam pytanie, a gdzie dokładnie znajduje się czujnik wentylatora chłodnicy i jak się go wymienia (czy na zasadzie wykręć, wkręć?), najlepiej jakby ktoś pokazał na zdjęciu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">, bo mi się nie załącza dziad jeden

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">, pozdrawiam.

Share this post


Link to post
Share on other sites

w chłodnicy siedzi, 3 kabelki do niego ida (przeważnie), znajdziesz jest od strony pasażera u dołu

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> wykręcasz stary i wkręcasz nowy, tylko pamiętaj że płyn sp*****zieli

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest nihilus

Aha, ale obejdzie się bez spuszczania płynu, po prostu szybkie ręce?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Dzięki w każdym razie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.

Share this post


Link to post
Share on other sites

no możesz zrobić tak że wykręcasz stary i już w drugiej ręce masz nowy żeby szybko go wkręcić, ale trochę płynu na pewno ucieknie, i nie polecam tego robić na ciepłym silniku

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...