Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest conrad9210

Brzęczyk w VA

Recommended Posts

Guest conrad9210

Witajcie,mozecie mi powiedziec w ktorym miejscu znajduje sie brzeczyk informujacy o zapalonych swiatlach? poprzedni wlasciciel odlaczyl a mi sie przyda. pozdrawiam

Share this post


Link to post
Share on other sites

w skrzynce z bezpiecnzikami

będzie to przekaźnik - którego albo nie masz zamontowanego albo ci sie zepsuł

odróżńia się on od innych tym że ma "wycięte" paseczki (chyba 3 szt)

Share this post


Link to post
Share on other sites
Guest conrad9210

ok, znalazlem go - ale po sprawdzeniu napiecia na stykach w skrzynce odkrylem ze nie dochodzi tam napiecie. sadzie ze jest on sprzezony z przelacznikiem swiatel tyle, ze gdy go otworzylem zadne przewody nie zwisaly luzno. co jeszcze moge sprawdzic?

Share this post


Link to post
Share on other sites

hmm a sprawdzales to na zaswieconych swiatlach i otwartych drzwiach ?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> (Czasem można o tym zapomniec)

a spróbój przewody posprawdzac czy nie są gdzieś przełamane

najlepiej to wez od kolegi sprawny taki przekaznik/brzeczek i sprawdz na nim (tylko wazne zeby byl z VA bo np. z astry jest inny...)

pozdro

Share this post


Link to post
Share on other sites

odświeżę temat. Jaka może być przyczyna że cały czas wywala mi bezpiecznik nr 9 tj. od brzęczyka oraz oświetlenia zegarka. Wczoraj po zamontowaniu nowego oświetlenia zegarka było ok ale dzisiaj nie wiem z jakiej przyczyny wywala bezpiecznik(10A, 15A, 20A) nawet po odłączeniu zegarka.

Co może być przyczyną?

Share this post


Link to post
Share on other sites
Guest kaliber_9mm

powodem jest zwarcie , miernik w rece i trzeba troche czasu poświęcic i je zlokalizować

Share this post


Link to post
Share on other sites

jeszcze jutro rozbiore wlacznik swiatel moze tam cos robi zwarcie

Share this post


Link to post
Share on other sites

jednak to nie wlacznik swiatel tylko pokretlo od regulacji polozenia lamp robiło zwarcie. juz bezpiecznika nie pali ale jest kolejny problem po wymianie bezpiecznika zauwazylem ze nie mam podswietlenia zegarow. wiecie moze jak to naprawic? diody w zegarach sa sprawne.

przyczyna usunieta:)

Edited by luki058

Share this post


Link to post
Share on other sites
Guest wu-jek

Please login or register to see this quote.

...a co bylo przyczyna??

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

przy wlaczniku swiatel jest regulacja jasnosci oswietlenia zegarow i w srodku blaszka nie miala styku.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...