Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest djmatisss84

Ciekawa zagadka

Recommended Posts

Guest djmatisss84

Witam

Panowie mam do was pytanie bo być może, któryś z was się spotkał z czymś takim

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Sprawa wygląda tak od jakiegoś czasu wydowabywa mi się z tylnego lewego zawieszenia dziwny odgłos coś w stylu "pstryków blachy tłumika". Najczęściej słychać owy odgłos przy wolnej jeżdzie na 1 i 2 potem cisza. jest to odgłos nie ciągły tylko sporadyczny. No i teraz najlepsze

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Gdy zatrzymam się i wysiadam z auta, poruszonie wywołane wysiadaniem powoduje owo pstryknięcie! podchodze do tylnego koło opieram się o auto i zaczynam nim bujać i słysze własnie ten dzwięk jakbym puknął czymś w tłumik ( takie psztyknięcie ). czasem jedno czasem dwa. i potem moge bujać i nic żadnego śladu tego dzwięku. przejezdzam kawałek do przodu ruszam ponownie w ten sposób samochodem i znów psztyknięcie.

Myślałem ze może tłumik no ale po wyjściu z auta poruszam samym tłumikiem i cisza a potem łapie za auto i nim bujne i psztyknięcie ehhh Panowie co to za czary ?? Koło zdjęłem wszystko dokręcone dobrze, gumy na elementach zawieszenia widać że jeszcze w dobrym stanie. Miał ktoś z was taki przypadek ??

Share this post


Link to post
Share on other sites

Mam to samo u siebie

Please login or register to see this image.

/emoticons/default_ohmy.png" alt=":o" srcset="https://forum.vectraklub.pl/uploads/emoticons/ohmy@2x.png 2x" width="20" height="20"> .

Muszę popatrzeć co się tam dzieje, ale na razie mi się nie chce

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:"> . Podejrzewam łącznik stabilizatora, częsty przypadek takich dźwięków. W escorcie poradziłem sobie oliwą wstrzykniętą pod osłonę przegubów łącznika i nastała cisza, teraz nie mam nijak po drodze do apteki po strzykawkę i igłę by zrobić to w Vectrze.

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites
Guest djmatisss84

hmmm ale to od tego byłby taki dźwięk hmmm z przodu miałem wymieniane te łączniki z tyłu jeszcze nie możę pora to zrobić. Ale czemu jak zdejme koło i potrząsne tym stablizatorem to jest cicho hmmmm może za małej siły używam

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> no i ciekawi mnie jeszcze fakt czemu dzwięk ustaje gdy pobuja się autem dwa razy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

TTTM Ten Typ Tak Ma

Please login or register to see this image.

/emoticons/default_laugh.png" alt=":lol:">

Share this post


Link to post
Share on other sites

to samo i u mnie

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Panowie to samo u mnie. czy ktoś już z diagnozował ten problem.

Proszę o odpowiedź.

Share this post


Link to post
Share on other sites
Guest djmatisss84

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Ja jutro poświece troche czasu i sprawdzę jeszcze raz ten stabilizator może nawet wymienie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> bo troche mnie irytuje ten dżwięk a lubie jak autko chodzi tak jak powinno

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Dziś po przejechaniu z pracy nie wiem czy to tylko przez to ze robie sie na ten dzwiek wrazliwy ale wydaje mi sie on występowac coraz częściej !!

Share this post


Link to post
Share on other sites

czekamy na wyniki

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest clubman

Miałem ten sam problem w poprzedniej Viki. Wszystko sie uciszylo po wymianie łączników i gum stabilizatora, ale jest szansa ze może to też któraś tuleja metalowo - gumowa dawac taki odgłos. Pozdrawiam

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Witam, ja chyba mam jeszcze lepszą zagadkę...od pewnego czasu przy wolnych prędkościach i jeździe po dołkach coś nieustannie stuka jakby z przodu jakby z tyłu i chust wie co to.....pojechałem na diagnostykę na sprawdzenie....wjechałem na trzepaki i majster powiedział, że zawieszenie jest w super stanie (użyteczność amorków jeszcze 78%) jak nowe, zadnych luzów, żadnego stukania nie słychać, nawet sam wszedłem zobaczyć i nic cisza.....wszystko sztywne.....zauważył ze tłumik luźno chodzi i to on stuka znaczy obija sie o podłoge od spodu i wydaje takie dzwięki.....wiec kazał wymienic gumy podtrzymujące tłumik....wymieniłem i tu zagadka.....NIC NIE POMOGŁO JAK STUKAŁO PUKAŁO TAK ZOSTAŁO....co to jest??????będe wdzięczny za odpowiedz i wasze rady Koledzy.

Share this post


Link to post
Share on other sites

zrobilem zastrzyk z oleju pod gumę stabilizatora

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Zobaczymy czy pomoże

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Pomózcie koledzy bo nie dostałem zadnej odpowiedzi od was, taka zagadka...od pewnego czasu przy wolnych prędkościach i jeździe po dołkach coś nieustannie stuka jakby z przodu jakby z tyłu i chust wie co to.....pojechałem na diagnostykę na sprawdzenie....wjechałem na trzepaki i majster powiedział, że zawieszenie jest w super stanie (użyteczność amorków jeszcze 78%) jak nowe, zadnych luzów, żadnego stukania nie słychać, nawet sam wszedłem zobaczyć i nic cisza.....wszystko sztywne.....zauważył ze tłumik luźno chodzi i to on stuka znaczy obija sie o podłoge od spodu i wydaje takie dzwięki.....wiec kazał wymienic gumy podtrzymujące tłumik....wymieniłem i tu zagadka.....NIC NIE POMOGŁO JAK STUKAŁO PUKAŁO TAK ZOSTAŁO....co to jest??????będe wdzięczny za odpowiedz i wasze rady Koledzy.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Też się czepiałem tłumika

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:"> . Nawet palnikiem podgrzałem końcówkę wydechu i zagiąłem do dołu. Nic to nie dało

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<"> . Po wymianie zawiesi wydechu już nic nie obija się o podłogę, ale nadal stuka

Please login or register to see this image.

/emoticons/default_mad.gif" alt=":angry:"> . Przymierzam się do wymiany simmerblocków tylnego zawieszenia. Podobno to jest lekarstwo na tego typu odgłosy

Please login or register to see this image.

/emoticons/default_blink.png" alt=":blink:"> .

Share this post


Link to post
Share on other sites
Guest Basu

Jeżeli jest to coś w rodzaju skrzypienia to początek końca tulei pływających.

Gumki się przetarły i trze o metal.

Luzu nie ma ale trzeszczy.

Ja wymieniłem komplet z obydwu stron i cisza.

P.S. Lemfodrey wytrzymały 130 tyś.

Share this post


Link to post
Share on other sites
Guest Basu

Jak przetrze się guma na tulejach pływających to luzu nie będzie przez jakiś czas, więc diagnosta może nie wyczuć tematu.

Ale jak zacznie trzeszczeć to kwestia czasu jak luzu dostaną.

Koszt w sumie nieduży nawet przy użyciu lepszych jakościowo części.

Share this post


Link to post
Share on other sites

Czy ja wiem czy koszt nie duży. We wtorek robiłem właśnie przyczynę stuków czyli tuleje. Zapłaciłem 690zł za wymianę 4 tulei Lemfordera+ sworzeń z przodu + zbieżność. Wszystkie stuki ustały.

Share this post


Link to post
Share on other sites
Guest Basu

Please login or register to see this quote.

Pytałeś w innych warsztatach?

Masz może te ceny w rozbiciu na tuleje i resztę?

Share this post


Link to post
Share on other sites

tuleja Lemforder 85zł 1szt

robota 40zł od tuleji

Share this post


Link to post
Share on other sites
Guest Basu

Please login or register to see this quote.

Dobrze że wziąłeś Lemfordera. Dużo wytrzyma.

Share this post


Link to post
Share on other sites

Panowie ale nic mi nie skrzypi tylko poprostu stuka przy jeździe po dołkach a tak zawieszenie pracuje cicho tylko te irytujące stuki przy prędkości 20 km/h po dołkach......a z tyłu juz wyminiłem tuleje, gumy stabilizatora z przodu i z tyłu i nic nie pomogło woec nie wiem co to......diagnosta powiedział ze zadnych luzów nie ma nigdzie.....sam nie wiem co jest grane....;-(POMOCY

Edited by adamos1987

Share this post


Link to post
Share on other sites
Guest djmatisss84

Witam Panowie ponownie!!

Udało się - wymieniłem łącznik stabilizatora z tyłu i nadal coś pstrykało więc wszedłem na kanał zacząłem bujać autem za hak w górę i w dół i jest

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> słyszę dzwięk a dokładnie dochodził on z tuleji która znajduje się na samym dole mocowania z kołem - pojechał zakupiłem tuleję teraz tylko ją wymienić - od razu PYTANIE DO WAS - czy sam sobie poradzę z wymianą ?? bo tak patrzyłem od spodu to nawet koła nie musze odkrecac ani lewarować auta bo śruba mi się odkrecała lużno tylko czy po jej całkowitym wykreceniu nie bede miał niespodzianki?? czy swobodnie moge ją wykrecić i wymienić tą tuleję wybijając stara przy użyciu standardowych narzędzi ?? pozdrawiam

Share this post


Link to post
Share on other sites

Witam kolegę

Do wymiany tuleje pływające na 99%. Wymiana problematyczna potrzebny ściągacz albo trzeba rozkręcić poł zawieszenia tylnego eby wybić te tulejki bo w 95% są zapieczone i śrubokrętem nie wyciągniesz. Wiem bo już jedno podejście miałem do tulei i bez ściągacza po chwili dałem sobie spokój. Teraz opracowuję ściągacz i jak już bedę miał jego gabaryty to mam nadzieję że wymienię je w 30 min.

pozdrawiam

bart241

Share this post


Link to post
Share on other sites

Od ponad miesiąca w tylnym zawieszeniu słychac u mnie zgrzyty i skrzypienia, nasila sie to coraz bardziej, odgłos coraz bardziej upierdliwy i irytujący, odgłosy jak z Żuka ;/ przebieg auta ponad 200tys km i nic nie bylo wymieniane, luzów brak, czy to gumy bądz łącznik stabilizatora czy raczej tuleje pływające?

Share this post


Link to post
Share on other sites

To mogą być tuleje bo sam mam do wymiany. Kiedyś jak byłem w kanale to wybadałem je bo tył trzeszczał jak stara kanapa.

Oczywiście jak wymieniać to tylko na Lemfordera.

Jest tu na forum porada jak wymieniać ale TYLKO DLA KLUBOWICZY czyli więc tak naprawdę to nie ma.

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

PS. Panowie klubowicze prawie jak ASO

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> mają ale nie dadzą więc trzeba działać na własną rękę.

Swoją drogą mam ambitny plan żeby wrzucić tu zdjęcia z wymiany i dokładny rysunek ściągacza do tych tulei żeby koledzy klubowicze mogli ocenić jak bardzo jestem bliski poznania ich tajemniczej wiedzy dotyczącej wymiany tulei pływających.

Please login or register to see this image.

/emoticons/default_laugh.png" alt=":lol:">

pozdrawiam forumowicz

bart241

Edited by bart241

Share this post


Link to post
Share on other sites
Guest radosny.vet

Analogiczna sytuacja jest u mnie, byłem już się umówić u mechanika i również mówił, że na 99% będą to tuleje. W tym miejscu od razu się załamał bo roboty podobno przy tym co nie miara. Zobaczymy co będzie po wymianie ale sądząc po odzewie forumowiczów to chyba będzie trafione w 10:) oby! Pozdrawiam!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...