Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

dziwny problem


Guest BRINKS
 Share

Recommended Posts

witam,

Mam Viki B KOMBI od kilku miesięcy. 1998r. 1.8 wersja SPORT(w zasadzie brak tylko skóry) 177 000 przebiegu.Niedawno przejechałem się taka samą Vectrą rok starszą z przebiegiem ponad 220 000 km, wczoraj jechałem jeszcze starszą i złapałem się na tym że słusznie podejrzewałem że u mnie coś jest chyba nie tak. Mianowicie objaw jest taki że przy puszczeniu gazu na wyższym biegu gdy silnik schodzi z obrotów na 3,4 lub 5 biegu w kabinie słychać takie głuche huczenie które lekko przenosi się wibracjami na deskę. Nie ma zależności zimny/ciepły silnik na ten objaw. Myślałem że to normalny objaw wyeksploatowanego silnika przy tym przebiegu ale chyba nie. Huczenie ginie gdy wciśnie się sprzęgło. Na wyższych obrotach gdy silnik ma 4-5 tysięcy obrotów też tego nie ma Ogólnie silnik chodzi bez problemów. Na wolnych obrotach nie rzuca,chodzi cicho i równiutko. Przy ruszaniu nie szarpie,rwie etc, czasami tylko jak jest zimny z trudem wchodzi wsteczny. Kręci się do 200-205 km/h na autostradzie,spalanie w normie. Ostatnio zmieniałem olej i łapy skrzyni i silnika wyglądają dobrze.Co to może być ? Myślalem ze może jakiś element tłumika dotyka do podłogi ale nic nie widać od spodu.Ma ktoś w Gdańsku namiary na dobry serwis Opla albo może polecić dobrego specjalistę ?W jednym z serwisów Opla w Gdańsku byłem ze służbowym autem i już tam więcej nie pojadę więc pytam doświadczonych kolegów :)

Link to comment
Share on other sites

Może poduchy silnika były wymieniane na jakieś lipne, mają twardą gumę i przez to wszystko się trzęsie. Ewentualnie sprawdź drążek reakcyjny silnika

Link to comment
Share on other sites

Może poduchy silnika były wymieniane na jakieś lipne, mają twardą gumę i przez to wszystko się trzęsie. Ewentualnie sprawdź drążek reakcyjny silnika

No tak ale na jałowym nic nie trzęsie, możesz dawać ognia i nic nie warczy anie nie ma tego głuchego odgłosu.Dzwięk jest mocno głuchy, to nie jest typowe wibrowanie związane z uszkodzeniem poduszki.

Link to comment
Share on other sites

To może lekko uszkodzona półośka,piasta albo łożysko? Jeśli nic nie widać i nie jest to zbyt denerwujące to jeździj aż coś wyjdzie :) Ja też tak robię z brzęczeniem z przodu. Tylko problem w tym że u mnie nic się nie zmienia

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP