Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Długo odpala na ciepłym silniku po chwili postoju


freqfreq
 Share

Recommended Posts

VB 1.8 16v bez gazu

Start rano, po nocy, na zimnym silniku - zapala od razu.

W sumie zawsze odpala od razu :P ale...

niekiedy zauważyłem że jak staję gdzieś na chwilkę wyłączając silnik, idę sobie kupić soczek ;) i wracam po 2 minutach

zapalam i rzęzi z 7-10 sekund i dopiero odpala. Potem znów odpala "od ręki"...

WTF can that be?! Nie żeby mi to przeszkadzało.. ale przyzwyczaiłem się w viki takie coś może być "zapowiedzią" :huh:

Link to comment
Share on other sites

sprawdź czy jak wciśniesz pedał gazu to będzie odpalała dobrze, jeśli to pomoże to znaczy, że się zalewa lub za mało powietrza, jak zalewa się na ciepłym to może być padający czujnik temperatury inny niż ten co wskazania masz na desce ( czujnik w bloku podaje temperaturę na kompa, jak mi padał to tak miałem jak Ty) koszt 35zł, lub nie dostaje dość powietrza ( wymienić filtr powietrza?)

Link to comment
Share on other sites

Miałem takie same objawy. Jak był zimny odpalał na dotyk, natomiast jak silnik był ciepły to odm czasu do czasu musiałem kręcić i kręcić. Wymieniłem EGR i jak ręką odjał - pali na dotyk.

Link to comment
Share on other sites

wymieniany był ostatnio pasek rozrządu ?

było cos robione w aucie ?

Rozrząd był wymieniany dawno dawno temu (dużo awarii temu) :P

Tak było robione 'coś' dwa dni temu ale to dzieje się już od dłuższego czasu

sprawdź czy jak wciśniesz pedał gazu to będzie odpalała dobrze, jeśli to pomoże to znaczy, że się zalewa lub za mało powietrza, jak zalewa się na ciepłym to może być padający czujnik temperatury inny niż ten co wskazania masz na desce ( czujnik w bloku podaje temperaturę na kompa, jak mi padał to tak miałem jak Ty) koszt 35zł, lub nie dostaje dość powietrza ( wymienić filtr powietrza?)

Problem w tym że to dzieje się tak rzadko że nie będę wiedział czy to coś dało, chyba że przez miesiąc odpalając będę wciskał gaz :huh:

Miałem takie same objawy. Jak był zimny odpalał na dotyk, natomiast jak silnik był ciepły to odm czasu do czasu musiałem kręcić i kręcić. Wymieniłem EGR i jak ręką odjał - pali na dotyk.

EGR mam czysty i zatkany od dwóch dni .. ;)

Link to comment
Share on other sites

u mnie też tak było, że raz na dwa try tygodnie, a potem coraz częściej, a na ciepłym nie zgasł Ci sam

Gasł ale z innych powodów (Pękniete kabelki, EGR).

Teraz nie zgasł.

Link to comment
Share on other sites

  • 2 years later...

Patrzyłeś błędy może czujnik walu korbowego?Mam tak samo jak ty czasami pali dobrze jak goracy czasami krece i lapie obroty ponizej 832 i po chwili wchodzi na normalne.Szkoda ze nie napisales co bylo przyczyna bym wiedzial.

Edited by mariuszki17
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP