Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
ble

Buczenie przy ruszaniu

Recommended Posts

Witam,

mam problem gdy chce ruszyc wciskam gaz puszczam sprzeglo i gdy jade na tym polsprzegle to cos jak by buczy i piszczy. jak juz puszcze sprzeglo do konca to nic takiego sie nie dziejee. Cos mam uszkodzone czy to normalne?

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

A buczenie skąd się wydobywa ?

Jest głośne, bardziej popiskuje ?

Wydobywa się tylko podczas ruszania, czy potem podczas jazdy przy zmianie biegów też ?

Share this post


Link to post
Share on other sites

obstawiam łożysko oporowe. u mnie tez lekko buczy przy ruszaniu z jedynki.

Share this post


Link to post
Share on other sites

tylko jak ruszam z jedynki i to tez nie zawsze... jak pod gorke ruszam to czesciej wystepuje buczenie a raczje takie popiskiwanie jak by, ciezko mi nazwac ten dzwiek. dzwiek jest dosc cichy. i tylko przy ruszaniu z jedynki. przy zmianie biegow redukcjach itd nic takiego nei wystepuje.

Share this post


Link to post
Share on other sites

na pewno łożysko. jak ruszasz i popuszczasz pedał to jakby coś lekko popiskiwało . dzwięk podobny do ślizgającego się paska ale nieco niższa tonacja. ja mam tak ostatnio rano przy pierwszym ruszaniu do puki nie na cisnę kilka razy sprzęgła.

Share this post


Link to post
Share on other sites

Całkiem możliwe, że wysprzęglik pada.

A jaki przebieg ?

Share this post


Link to post
Share on other sites

ja niecale 140k a jaki prawdziwy to nikt nie wie:p

Share this post


Link to post
Share on other sites

czasem jak ruszam i puszczam sprzeglo to slysze lekkie uderzenie

Share this post


Link to post
Share on other sites

nikt nie zna odpowiedzi na moj problem?

Share this post


Link to post
Share on other sites

Takie lekkie uderzenie to ja mam też ale powodem jego jest walnięta poduszka pod silnikiem.

W piątek robię.

Share this post


Link to post
Share on other sites

lo czyli kolejna zepsuta rzecz?

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">;/

Share this post


Link to post
Share on other sites

A tego to nikt nie wie.

Lepsza popsuta poduszka za 130zł niż skrzynia albo sprzęgło.

Podjedz do jakiegoś warsztatu niech ci to zdiagnozują.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...