Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
ble

Buczenie przy ruszaniu

Polecane posty

Witam,

mam problem gdy chce ruszyc wciskam gaz puszczam sprzeglo i gdy jade na tym polsprzegle to cos jak by buczy i piszczy. jak juz puszcze sprzeglo do konca to nic takiego sie nie dziejee. Cos mam uszkodzone czy to normalne?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A buczenie skąd się wydobywa ?

Jest głośne, bardziej popiskuje ?

Wydobywa się tylko podczas ruszania, czy potem podczas jazdy przy zmianie biegów też ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

obstawiam łożysko oporowe. u mnie tez lekko buczy przy ruszaniu z jedynki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tylko jak ruszam z jedynki i to tez nie zawsze... jak pod gorke ruszam to czesciej wystepuje buczenie a raczje takie popiskiwanie jak by, ciezko mi nazwac ten dzwiek. dzwiek jest dosc cichy. i tylko przy ruszaniu z jedynki. przy zmianie biegow redukcjach itd nic takiego nei wystepuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na pewno łożysko. jak ruszasz i popuszczasz pedał to jakby coś lekko popiskiwało . dzwięk podobny do ślizgającego się paska ale nieco niższa tonacja. ja mam tak ostatnio rano przy pierwszym ruszaniu do puki nie na cisnę kilka razy sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Całkiem możliwe, że wysprzęglik pada.

A jaki przebieg ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja niecale 140k a jaki prawdziwy to nikt nie wie:p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czasem jak ruszam i puszczam sprzeglo to slysze lekkie uderzenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nikt nie zna odpowiedzi na moj problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Takie lekkie uderzenie to ja mam też ale powodem jego jest walnięta poduszka pod silnikiem.

W piątek robię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lo czyli kolejna zepsuta rzecz?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A tego to nikt nie wie.

Lepsza popsuta poduszka za 130zł niż skrzynia albo sprzęgło.

Podjedz do jakiegoś warsztatu niech ci to zdiagnozują.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×