Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość lukasm27

Temperatura Zewnętrzna VA

Polecane posty

Gość lukasm27

Witam. Mam problem ze wskazaniami temperatury zewnętrznej w samochodzie pokazuje albo wysokie minusowe temperatury albo pokazują się kreski. Gdzie znajdę czujnik temperatury zewnętrznej - wiem, że pod zderzakiem po lewej stronie, ale go tam nie widzę. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Stojąc przodem do auta, prawy dolny róg zderzaka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Resztę wyjaśnią ci foty.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

U mnie problem w drugą stronę na dworze 0*C lub 5*C a tu mi 26*C

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> aż mi się ciepło robi, czujnik do wymiany!

Pozdrawiam.

Edytowano przez Stillz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukasm27

Jak idą przewody od tego czujnika i dokąd ?

Edytowano przez lukasm27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kaliber_9mm

ida bezposrednio do BC albo MIDA w zaleznosci od tego co sie ma w srodku ( do zoltej wtyczki )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukasm27

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Chodzi mi którędy przewód idzie pod maską, bo od zderzaka nie idzie żaden przewód, a chcę go zlokalizować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kaliber_9mm

oryginalnie jak idzie ciezko mi powiedziec bo ja BC u siebie zakladalem sam ,ale zapewne w wiazce przewodow, ale jezeli masz np problem z przelamanym przewodem mozna puscic dwa nowe przewody od czujnika przez otwor w scianie grodziowej przez ktory przechodza wiazki przewodow, przez taki gumowy korek, wkleilbym ci fotke z EPC ale nie ma mnie teraz w domu przy wlasnym kompie i nie mam dostepu do programu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukasm27

Chyba muszę wjechać na kanał i zobaczyć od spodu, może gdzieś wisi ten przewód.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Powiem tak, jeśli są same kreski i nic poza tym ( --- ) to kabelki się gdzieś utarły. (kolor przewodu to niebieski) Jeśli czasem coś pokarze, to są podpięte pod czujnik ale ten może być albo walnięty albo podszedł gdzieś syf i po prostu z wtyczką coś jest nie tak i stąd dziwne wartości na wyświetlaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukasm27

Na początku pokazywał jakie wartości, ale teraz pokazuje kreski

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kaliber_9mm

wysun BC i podlacz na krotko czujnik pod kostke od BC i bedziesz mial pewnosc co jest zepsute, jezeli bedzie ci pokazywac temp, to dorzuc dwa nowe przewody i po sprawie, a jezeli nie bedzie to sprawdz z innym czujnikiem (chociaz to malo prawdopodobne ze padl) a jezeli i to nie pomoze to kwestia lezy w BC.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak pisałem wcześniej, obstawiam na przetarte niebieskie przewody w okolicy zderzaka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Pochwal się jak zdiagnozujesz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukasm27

Napewno się pochwale, ale dopiero w sobotę się za to weznę w tygodniu nie mam czasu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukasm27

Walnięty był czujnik, ale nie był w tym miejscu gdzie napisał Stillz, tylko pod atrapą, schował go tam mechanik, który naprawiał zderzak (pęknięte mocowania czujnika). Czujnik wymieniony - działa.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Hehe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> No cóż nie mogłem tego przewidzieć fabrycznie tam powinien być

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Dobrze, że działa po wymianie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pomogłem ? Jeśli można, to magiczny klawisz na dole z prawej strony "podziękował"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A czy widzisz ? aby, że kabelek miał przetarty ?

Miał czujnik uszkodzony tak jak stawiałem na początku.

Sorry, że się czepiam ale zaczyna mnie to śmieszyć na tym forum, zbawi was klawisz "podziękował".

Jak dla mnie to zbędny post jak i ten mój, który nic nie wnosi do tematu a jedynie zaśmieca forum.

A jak nie to sobie daj w podpisie opis "Pomogłem, wciśnij podziękował"

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dobra, uważam że można trzy ostatnie wypowiedzi wyciąć [moderator]. Stillz, nie wpieniaj się, ale sprawiedliwie, to oboje podsunęliśmy rozwiązanie problemu koledze. Jak pisałem o przewodach i czujniku, jednak oboje podaliśmy mu pomocną dłoń, i Tobie należy się + (swoją drogą, jesteś dobry mocarz w rozwiązywaniu spraw dotyczących elektryki) - dzięki za schemat elektryki w wersji PDF, mam w chacie ale w wersji papierowej - [+ ode mnie !]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×