Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest kamil1515

znowu problemy z odpalaniem

Recommended Posts

Guest kamil1515

Witam

Myślałem że mój problem z odpalaniem autka znikną juz na dobre a jednak się myliłem.

Spotkała mnie dzisiaj przykra niespodzianka i to na stacji benzynowej.

Podjężdżam pod dystrybutor, tankuje, chę odpalić autko a tu nic się nie dzieje.

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">(((

Troszkę szczegółów:

1. Wsiadam do autka

2. Zapalam światełka, radyjko się włącza przekrencam stacyjkę.

3. Zapalają się standardowe kontrolki od cisnienia oleju, akumulatora, abs, rezerwa, i ta pomarańczowa od silnika

4. Te co powinny czyli od abs, rezerwy gasną

5. Przekręcam kluczyk dalej czyli już w pozycję zapłon a tu zupełnie nic tak jakbym wogóle kluczyka nie przekręcał

6. Kluczyk po przkręceniu normalnie odbija, wraca do swojej pozycji ale brak reakcji, rozrusznik nawet cichutkiego dzwięku nie wyda

7. Jak przekręcam kluczyk do pozycji odpalania to tylko słychać takie pykanie jakby stąd:

20081128059tc8.jpg

i tak cały czas .

Niewiedziałem co robić. Jakiś dobry kierowca chciał mnie popchnąć ale we dwóch nie daliś my rady go odpaliuć na popych więc autko stało na poboczu.

Tak przekręcałem tą stacyjkę i tylko to pykanie w momęcie przekręcania słyszałem

Wyszedłem z autka zapalić i pomyśleć co u robić

Wsiadłem i tak od niechcenie już przekręciłem kluczyk mówiąc k.. odpalaj. Byłem strasznie wkurzony bo czas naglił i dziwo autko odpaliło

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Teraz już odpala bez problemu ale to juz drugi raz tak się stało

Wiadomo kiedy mnie może Viki znowu zawieść.

Może jakaś mądra głowa z tego szanownego forum pomoże mi zaoszczędzić trochę na elektryku samochodowym ???

Wolałbym oddać komuś te pieniądze za pomoc niż płacić jakimś psełdo elektrykom.

Edited by kamil1515

Share this post


Link to post
Share on other sites

próbowałeś wymieniać przekaźnik??

możliwe że masz zaciśnięte sprężynki w stacyjce i się nie załącza

tyle odemnie

pozdro

Share this post


Link to post
Share on other sites
Guest kamil1515

ne jestem pewny czy to ten przekaznik akurat pyka ale tak mi się wydaje

napewno wiem że cos pyka w skrzynce z bezpiecznikami

to taki odgłos jak od kierunkowskazów tylko że głośniejszy.

a te sprężynki to rozumiem że muszę wymienić ?

Share this post


Link to post
Share on other sites

Zapytam tylko z ciekawości. Kiedy sprawdzałeś stan szczotek w rozruszniku?? Podręcznikowy objaw.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest kamil1515

nigdy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

odkąd autko było wyprodukowane nikt do rozrusznika nie zaglądał.

to może być przyczyną ??

Share this post


Link to post
Share on other sites

Jak najbardziej. Przez silnik rozrusznika jest realizowana masa na uzwojenie główne automatu. Po zwarciu styków tegoż pracuje tylko uzwojenie podtrzymujące. Reasumując jak masz przerwę na silniku, to nie pociągnie Ci automatu.

Jak odpaliłeś i szczotki się trochę poruszały znowu pochodzi chwilę aż się na powrót któraś zawiesi.

Share this post


Link to post
Share on other sites
Guest kamil1515

czyli szczotki do wymiany czy cały rozrusznik ?

Share this post


Link to post
Share on other sites

Rozkręcisz to zobaczysz. Oceń stan panewek, automatu, przekładni planetarnej i skalkuluj koszta.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Czyli jak szczotki w rozruszniku pójdą to może być tak że kluczyk idzie do końca w moim przypadku wogóle nie odbija tylko przekręca i zostaje w daej pozycji. i jest brak reakcji tzn nie kręci??

Edited by smif1797

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...