Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Poler

Problem z elektryką ;-( Dokładnie cos z prawym reflektorem.

Polecane posty

Gość Poler

Witam wszystkich.

Tak dal wiadomoćci na poczatek moj samochodzik to Vectra A 1.6i z 91r. oczywiscie sedan.

Mam problem z przednią prawą lampą. Ale opowiem od początku. No wiec tak, jak dotad samochodzik spisywal sie wzorowo az do czasu kiedy zalozylem mu oswielenie pod maską (nad silnikiem). Jak do tej pory wisialy tam tylko kabelki. Dwa dni po tym zauwazylem iz nie swieci mi wspomniany reflektor (dokladnie swiatła mijania). Po wymianie zarowki sprawdzilem czy juz wszystko jest ok ale... znowu przepalila sie zarowka a wraz z nia bezpiecznik. po wymianie znowu zarowki i bezpiecznika z 10A na 15A wszystko pozornie zadzialalo. Zwrocilem jednak uwage na to iz podczas gdy mialem wlaczone radyjko i wlaczalem swiatla mijania radio zaczynalo paskudnie odbierac (czesty szum), a przy zgaszonym silniku buczek od swiatel rowniez przy wlaczonych swiatlach mijania jakos dziwnie zaczynal charczeć.

Podejrzewam jakies zwarcie albo przebicie n mase ale nie mam pojecia co to moze byc:-( Moze ktos z Was mial z czyms takim do czynienia i moglby mi pomoc.

Z gory dzieki za pomoc.

Pozdrawiam.

Poler.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Coś podobnego niedawno u jednego z kolegów było. Poszukaj dobrze, o ile pamiętam poradziłem zajrzeć do przewodów idących do lampy. W tamtym przypadku często paliło bezpiecznik. Przyczyną był przetarty żółty przewód od lampy (jeden z trzech, które idą do reflektora). A jeszcze jedno ! Rzecz najważniejsza ! Nie zamieniaj wartości bezpieczników bo grozi to zwarciem instalacji i być może nawet pożarem ! Jeśli producent przewidział 10 A to ma być 10 a nie 15 czy 20 ! Sprawdź usterkę a nie montuj mocniejszych zabezpieczeń !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Poler

Wielkie dzieki ale wypadl mi pilny wyjazd i mysialem oddac do elektryka :-( Po 2 godzinkach zadzwonil i juz zrobione ;-) Ale nie powiem ze troszke bylem zly na siebie bo okazalo sie ze wlasnie żółty kabel sie przetarl w wiazce pod lewym reflektorem, a ja sam dzien wczesniej oglądnąłem wszystko oprocz tego miejsca:-( No ale nic to wazne juz juz wszystko oki;-) Kosztowalo niestety 60zl ale za to moge ruszac smialo w trase :-)

Pozdrowienia i dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Heh, jeśli możesz, to jest taki klawisz PODZIĘKOWAŁ

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> w prawym dolnym rogu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez Pawełek ze Żnina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×