Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość juby

Viki szarpie jak sie rozgrzeje

Polecane posty

Gość juby

Witam.Niedawno sprowadziłem piękna Vectrę B 99. Autko jest bez gazu silnik 1.6 16V.Była serwisowana w niemieckim ASO, ale od pewnego czasu pojawił się problem: jak autko ma zimny silnik to wszystko jest super, ale jak tylko złapie temperaturę, to przy niskiej prędkości szarpie, chyba że wcisnę sprzęgło, to wszystko wraca do normy, no i oczywiście na biegu jałowym czuć jak silnik lekko szarpie i potrafi gasnąć,

mechanik nie wie co to może być.Proszę was o pomoc.Z góry dziękuję.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Edytowano przez juby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmm.. zawór EGR sprawdzony ?

nie wywala błędu na kompie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dnc

W jakim przedziale obrotów szarpie? Jak pomiędzy 1500 i 2500 to świece. Ja tak miałem tego lata. Auto szarpało jak jchałem na niskich obrotach a kiedy wskakiwałem powyżej 2500 już było OK. Po wymianie świec wszystko wróciło do normy. Jesli to jest szarpanie jak u mnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość juby

z kompem niby ok, zadnego komunikatu nie wywala,a co do świec to nie wymieniałem, przepatrzę wszystko.A na razie wielkie dzięki za podpowiedzi.pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pastyl

witam mam to samo na zimnym silniku jest ok jak tylko troche się rozgrzeje zaczyna szarpać przy ruszaniu aż podskakuje wciskam trochę sprzęgło więcej gazu i jest wpożo czuć jeszcze lekkie szarpnięcie przy puszczaniu sprzęgła ale tylko na ciepłym za tydzień szykuje się na krokowca i egr następnie obstawiam poduszki albo sprzęgło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> silnik 1.6 16 v xel 98r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdźcie czy sonda działa w pełnym zakresie - może już nie domaga i jest zły skład mieszanki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×