Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Kristo19

Dźwięk po wciśnięciu sprzęgła

Polecane posty

Witam zauważyłem następujące objawy w Vectrze.Przy wciśniętym sprzęgle i wbitej jedynce,podczas jazdy(z taką prędkością do jakiej zazwyczaj rozpędzamy się na jedynce) słychać dźwięk przypominający trochę dynamo w rowerze,taki delikatny świst, nie jest on metaliczny ani nie jest to zgrzytanie i jest dosyć cichy.Natężenie tego dźwięku zmienia się wraz ze zmianą prędkości jak auto zwalnia po wciśnięciu sprzęgła dźwięk maleje po czym tuż przed zatrzymaniem znika.Jest tak tylko wtedy gdy jest wbita jedynka i wciśnięte sprzęgło.Kiedy wrzucę na luz lub wbiję już dwójkę dźwięk znika.Próbowałem już nawet z górki, wcisnąłem sprzęgło wbiłem jedynkę i pozwoliłem Viki powoli toczyć się w dół, oczywiście trzymając cały czas wciśnięte sprzegło bo tylko wtedy słychać dźwięk.W miarę przyrostu prędkości dźwięk się pojawiał i nasilał gdy zatrzymałem auto lub wbiłem "luz" lub inny bieg dźwięk znikł...Mam Vectrę X18XE1 z 2000 roku.Czy to może być kwestia regulacji tzn że znowu się cosik poprzestawiało??Bo na zimnym silniku ciężej wchodzi dwójka, a jedynka gładko wchodzi natomiast ciężej wychodzi,tak jakby ją troszke coś trzymało.Jak się rozgrzeje jest prawie OK.Natomiast dźwięk jest na zimnym i na ciepłym...

Edytowano przez Kristo19

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wydaje mi się że masz problem ze skrzynią dokładniej z pierwszym biegiem. najwyraźniej się tam dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moze sprawdz poziom oleju w skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Olej w skrzyni sprawdzany przy przeglądzie i jest max...Wiem natomiast po przestudiowaniu forum że olej raczej się nie wymienia tylko uzupełnia,ale autko ma już 235 tyś km przebiegu więc na pewno w jakimś stopniu ten olej może być już zużyty..Zwłaszcza rano gdy jest zimny to ciężej wychodzi jedynka i wchodzi dwójka jak się rozgrzeje to prawie OK.Ale ten dżwięk jest niezależnie od temp...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A może łozysko oporowe na na docisku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość misio82

Wygląda na to że to wina skrzyni. Nawet jak masz wyciśnięte sprzęgło i silnik jest rozłączony to skrzynia chodzi bo napędzają ja kola. Gdyby to było łożysko oporowe to by objawy były na każdym biegu.

Co do regulacji to nie mam pojęcia ale można spróbować. Koszty nieporównywalnie małe z wymianą skrzyni.

Edytowano przez misio82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×