Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Ciezko odpala


ble
 Share

Recommended Posts

Witam,

mam problem dzis 3 raz pod rzad zdarzyla mi sie ta sama sytuacja (wczesniej z 2 razy) mianowicie chcac odpalic silnik ( bez roznicy czy zimny czy cieply) nie chcial sie odpalic tzn przekrecam kluczyk i norlmanie powien sie odpalic ale nie on jak by dlugo sie kreci i albo zapali albo nie jak nie zapali to troche gazu i odpala. Ale czasem sam odpali po dluzszym kreceniu tyle ze obroty niemrawo wwchodza na 500 a potem dopiero na te 800:/ i nie wiem czy to nie przypadkiem czujnik polozenia walu ale nie jestem pewny.

Bo spadku mocy nie zauwazylem i silnik normlanie sie wkreca na obroty. bledow tez raczej nie ma bo zadne kontrolki sie nie swieca

Edited by ble
Link to comment
Share on other sites

nie wiem czy to nie przypadkiem czujnik polozenia walu ale nie jestem pewny

Raczej pompa paliwa. Jak check nie świeci to czujnik zostaw w spokoju.

Link to comment
Share on other sites

Przed wymiana pompe można sprawdzić (znajdź opis na forum i w sam naprawiam albo oddaj auto w jakies dobre ręce)

W ten sposób możesz wymienić pół auta i nie zlikwidować usterki.

Link to comment
Share on other sites

  • 1 year later...

Witam podepne sie pod temat. Mam mniej wiecej podobny problem z odpaleniem. po postoju dluzszym gdy odpalam przekrece kluczyk kreci kreci i wejdzie na obroty do 500 albo nawet nie i potrafi zgasnac(chyba ze pedal gazu wcisne to niekiedy zapali) za drugim razem przewanie zaskakuje. Bledow nie ma na poczatku myslalem ze wtryskiwacze to moga byc ze zalewaja mi cylindry albo cos i sie auto dusi na poczatku. Co to moze byc? filtr paiwa mialem wymieniany.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP