Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość pawlik810420

Wymieniony przepływomierz.

Polecane posty

Gość pawlik810420

Witam Wszystkich.

Wiem że dużo jest na forum o przepływkach (prawie wszystkie przeczytałem), ale takiego przypadku nie znalazłem.

Od jakiegoś czasu samochód np. przy dojeżdżaniu do skrzyżowania gasł. Po zczytaniu błędów okazało się że to 0100 - przepływomierz. Kupiłem nowy - nic nie pomogło, nadal błąd, nadal gaśnięcie (czasami). Od niedawna po rozgrzaniu (po 15 km) silnik nie ma wolnych obrotów. (cały czas tylko błąd 0100). Na forum wyczytałem że ktoś miał podobną sytuację i wymienił krokowca, więc kupiłem nowego - nic. Zaślepiłem EGR-nic.

Na innym forum wyczytałem że na gaśnięcie samochodu może mieć też wpływ czujnik ABS w lewym przednim kole. Od czasu do czasu zapala mi się kontrolka pomarańczowa ABS. Czy to jest czujnik prędkości?? Wiem że w Fordach jest taki czujnik który utrzymuje wyższe obroty (ok. 1000) gdy samochód jest w ruchu. U mnie pamiętam że kiedyś również miał takie obroty (niektórzy forumowicze uważają to za usterkę, ale to właśnie jest poprawne działanie samochód do puki się nie zatrzyma, silnik ma wyższe obroty, co zapobiega zgaśnięciu no a co za tym idzie to wiadomo wspomaganie...itd). Czy to może być uszkodzony ten czujnik??

Czy ma ktoś jakąś radę co mogę jeszcze zrobić żeby nie gasł??

Z góry bardzo dziękuję za pomoc.

Pozdrawiam

Paweł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dobrym pomyslem byloby podpiecie TECHa i przejechanie sie z nim i zczytanie parametrow pracy silnika... Wtedy bedzie wiadomo wiecej dlaczego gasnie, moze nadal sa nieprawidlowe wartosci na przeplywomierzu, moze cos z wtryskami...

jakie powinny byc parametry prawidlowe to ja juz niestety nie wiem

jezdzisz na gazie czy pb?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź wtyczkę od tego przepływomierza - czasem coś nie łaczy i efekt jest tai sam jak przy uwalonej przepływce.

Sprawdź szczelność układu od przepływomierza do przepustnicy - może gdzieś ssie powietrze (główny przewód dolotowy + wężyki za przepustnicą)

Sprawdź sondę lambda - czasem jej awaria powoduje podobne błedy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pawlik810420

Jeżdżę na pb, gazu nigdy nie było. Wężyki sprawdziłem. Jeden był pęknięty, ten wychodzący z pokrywy zaworów, uszczelniłem, ale nadal to samo.

Edytowano przez pawlik810420

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pawlik810420

Jakby ktoś to jeszcze czytał problemem okazał się zapchany przewód odpowietrzający układ korbowy (odma) śmieszna sprawa.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podepnę się pod temat...

Problem mam również z przepływomierzem - konkretnie jednak z kablami.

Dzisiaj przejechałem 200 km i wszystko okej. Zatrzymałem się na chwilę i wałek. Po odpaleniu straszne falowanie obrotów- zero reakcji na pedał gazu... w sumie reakcja jest taka, że auto się dusi. Po odłączeniu wtyczki od przepływki żadnej różnicy w pracy silnika tylko wywala błąd.

Niedawno mierzyłem napięcia itp i wychodziły mi błędne, ale nie mam pojęcia jak to naprawić. Przepływki mam dwie oryginalne i nie ma zmian, więc to raczej coś z kablami, gdzie szukać usterki, jak to naprawić? Wyskoczył błąd 0100 i nie znika...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×