Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest marti79

slabe grzanie, ogrzewanie, nagrzewnica

Recommended Posts

Guest marti79

witam

przeczytalem juz wiele postow na temat nagrzewnic i problemow z grzaniem powietrza w samochodzie ale nie znalazlem zadnych porad ktore pomoglyby mi z moim problemem.

sprawa wyglada tak:

auto: vectra 1997 1.8l bez gazu, bez klimy

spawdzone: poziom plynu ok, waz doprowadzajacy ciepla wode do nagrzewnicy cieply, powrotny tez cieply, klapka sterujaca przeplywem powietrza dziala, uklad odpowietrzony

zachowanie sie samochodu: podczas jazdy temp. stabilna ok 80 stopni C, jak stoi dogrzewa se do 100 stopni i wlacza sie wentylator, nie zaleznie od temperatury plynu powietrze jest tylko lekko zlamane, w lecie zauwarzylem ze pomimo ustawienia nawiewu na zimne, powietrze jest leciutko dogrzane, moze goraca deska rozdzielcza jest tego powodem

nie znalazlem zadnych zaworow sterujacych przeplywem wody przez nagrzewnice, z tego co sie orientuje to nie ma ich w autach bez klimy, nie podejrzewam termostatu bo podczas jazdy mam stabilna temperature jedyne co chodzi mi po glowie to ta klapka sterujaca powietrzem, moze sie nie domyka, ale raczej jest ok bo w lecie jak dam na cieple powietrze to szalu nie ma a pomimo nie calkiem domknietej klapki cieple powietrze z zewnatrz powinno ladnie sie nagrzac

nie rozkminiam co sie dzieje, prosze o pomoc, pozdrawiam

dzieki

Share this post


Link to post
Share on other sites

Zawór ogrzewania padł, a jeśli nie zawór to z zaworu wypadł przewód podciśnienia.

Jeśli chodzi o VB bez klimy, to zawór ogrzewania jest już w przedziale pasażerskim. W samochodach z klimą jest w przedziale silnika.

Pozdrawiam!

Share this post


Link to post
Share on other sites
Guest marti79

dzieki batorejro

bede szukal tego zaworu, moja jest bez klimy i cos czuje ze nie bedzie to latwe, jakbys mial jakies informacje gdzie on moze byc dokladnie to bede wdzieczny za info, tak czy inaczej bede szperal

dzieki

pozdro

Share this post


Link to post
Share on other sites
Guest marti79

Sprawa zalatwiona vectra grzeje ze az milo !!!

problem byl z nagrzewnica, byla niedrozna, wystarczylo odpiac weze, zasilajacy i powrotny (dostep od komory silnika ofkors) , podpiac waz ogrodowy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i zapodac wode pod mozliwie najwiekszym cisnieniem, chwila plukania (u mnie okolo minuty moze kapke wiecej) i nagrzewnica jak nowa, weza podpiolem do powrotu bo tak sobie rozkminilem ze moze lepiej pchnac brudy w przeciwna strone niz naplywaly, polecam sprobowac zanim zaczniemy wszystko rozbierac od srodka, mniejszy klopot

pozdro all

Share this post


Link to post
Share on other sites
Guest kriso

Witam

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

A podpowie mi ktoś jak dostać się do nagrzewnicy w Viki 2,0 DTI kombi 1998r z klimą manualną.Czy nagrzewnica jest w przedziale silnika czy kierowcy?Czy muszę demontować silnik by ją wydobyć?Pytam bo sądzę,że na warsztacie wciskają mi ściemę o konieczności demontażu silnika.Aby sprawdzić drożność nagrzewnicy i ją przepłukać muszę ją całkiem wyciągnąć.

A czy w moim modelu jest webasto?Jeśli tak to gdzie się znajduje?

Pozdrawiam

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites
Guest beny85

koledzy a gdzie jest nagrzewnica w 2,5v6? bo ja mam taki problem ze nie leci mi cieple powietrze czasem leci letnie ale to na najnizszych obrotach nawiewu. Zalozylem nowy termostat chlodniece gore mam ciepla reszta chlodnicy zimmna ten gory waż przy chlodnicy jest cieply i bardzo napreżony. NIe wiem co moglo pojść moze nagrzewnica lub silniczki?dodatkowo dodam ze nie dochodzi mi prad do spreżarki klima nabita i spr wszystko ok poza tym pradem viki z climatronikiem z gory dzieki za pomoc a dzisaij jeszcze przestal dzialac mi wentylator

Share this post


Link to post
Share on other sites
Guest zawier

[

problem byl z nagrzewnica, byla niedrozna, wystarczylo odpiac weze, zasilajacy i powrotny (dostep od komory silnika ofkors) ,

mam pytanie odnosnie cytatu jak odpiac te weze bo nie chce uszkodzic tych plastikowych zlaczek bede wdzieczny za wskazowki

Share this post


Link to post
Share on other sites

W KAŻDEJ vb nagrzewnica jest w tym samym miejscu z samego przodu po środku pod deską a węże podpięte są od strony silnika (jedyne 2 gumowe które wchodzą z komory silnika do kabiny. Na końcówkach jest jakieś małe zabezpieczenie a potem cofasz cały pierścień i wyciągasz cały wąż (podobnie jak w złączkach do węży ogrodowych)

Share this post


Link to post
Share on other sites
Guest zawier

Cichy dzięki za podpowiedź ale zdjęłem to zabezpieczenie przesunęłem pierścień i nijak nie wiem jak zdjąć wąż (pierścień przesunął się na jakieś pół centymetra do tyłu patrząc od przodu samochodu i wąż dalej trzyma tak samo)może trzeba coś podważyć?czy mógłbyś mi poradzić bo nigdy wcześniej tego nie robiłem.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Mysle ze to troszke mało. Ok 1cm -1,5cm powinno wystarczyc

Share this post


Link to post
Share on other sites
Guest zawier

Please login or register to see this quote.

ok ide walczyć

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

tylko co wojna niewyniknie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> A tak poważnie to na końcach tych "przyłączy" (mają własnie cos koło tych wymiarów) jest lekkie zgróbienie jak dobrze pamietam i za nie trzeba uciec z pierscionkami

Share this post


Link to post
Share on other sites
Guest zawier

połowa sukcesu już trochę grzeje podłączyłem wąż ogrodowy i przepłukałem nagrzewnicę z początku nic nie leciało jednak po chwili był przepływ połączyłem wszystko z powrotem zrobiłem jazdę próbną i leci w końcu ciepłe powietrze jednak nie gorące chyba będę musiał wykonać to jeszcze raz może połowa nagrzewnicy wciąż nie ma drożności nie wiem ale i tak jest o niebo lepiej wielkie dzięki za porady ,napisze jaki bedzie efekt końcowy

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Edited by zawier

Share this post


Link to post
Share on other sites

No to gitara Jednak sie dało wyciągnąć

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Skoro miał takie problemy to bedzie niezle zawalona, chyba ze jeszcze ty lub ktos uzywał uszczelniacza do układu. Przerabiałem to w poprzedniej i nigdy tego niepolece To było dobre w żukach. Jakby były dalej problemy to prononuje zainwestowac w nowa bo to nie az tak wielki koszt niż bawienie sie w płukanie. No i przeczyść najlepiej cały układ. Powodzonka

Share this post


Link to post
Share on other sites
Guest zawier

fakt raz użyłem uszczelniacza i nigdy tego więcej nie zrobię przeżyłem w listopadzie 1600 km bez grzania i dziękuję bardzo ale w tym przypadku płukanie nagrzewnicy pomogło plus czarny domestos hihi teraz mam ciepełko w autku dziękuję bardzo za porady może w przyszłości ja pomogę komuś kto to wie pozdr .

Share this post


Link to post
Share on other sites

a czy ktoś mi powie czy można przedmuchać poweitrzem pod cisnieniem nagrzewnice,z ciężarowego jakieś 5 do 8 atmosfer ???czy to coś da ????

Share this post


Link to post
Share on other sites

Mam pytanie i jak poradziłeś Sobie z odpięciem tych węży ??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kolego odgrzałeś kotleta nieźle.

ostatni post: Napisany 11 czerwiec 2009 - 16:29

Share this post


Link to post
Share on other sites

juz Sobie poradziłem

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

teraz ja się biorę za walkę z tym grzaniem

ide działać bo szok a już mnie nosi jak mam zimno w autku

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...