Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
certino

Symulator EGR

Polecane posty

Witam. Czy ktoś próbował już symulator EGR z

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

w silnikach benzynowych, szczególnie zastanawia mnie x16xel??

Za to

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

w poście "Postby vocky on Fri Dec 07, 2007 8:58 am" jest troszkę zmieniony schemat niby dla silników benzynowych. Ktoś się może wypowiedzieć coś na ten temat ?? Pozdrawiam

Po rozmowie z autorem symulatora dostałem taki schemat dla benzynki:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Będę go robił. O wynikach poinformuje pod koniec tygodnia, bo po zaślepieniu nadal pozostał u mnie check.

Edytowano przez certino

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Symulator zrobiony, zainstalowany i po 200 km narazie spisuje się świetnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jaki przekażnik zastosowałeś? Wrzuć może jakieś zdjęcia, muszę zrobić coś takiego do swojeo autka. EGR i tak zaślepiony a zawór można wyjąć, zawsze to trochę mniej złomu do wożenia pod maską

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No ze zdjęciami będzie problem bo już schowany pod maską. Przekaźnik najtańszy z cewka na 12 V. Zrobiłem to na płytce uniwersalnej ale na uniwersalnej jest sporo zabawy, ładniej by wyszło jakby samemu wytrawić ale działa i na uniwersalnej. Piny są ładnie opisane na wtyczce małymi literkami więc z tym nie było problemu. Koszt wyszedł około 11-12 zł. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

[coz panowie nie bardzo wiem po co jest dany przekaznik skoro i tak A idzie do komputera i powinno miec napiecie jak aku pozostale wyjscia okolo 5v, a przyokazji tak podpiety przekaznik jest caly czas zalaczony mozna go pominac, no chyba ze autor mial na mysli zabezpieczenie rezystorow z diodami tylko po co skoro po wylaczeniu kluczyka brak tam napiecia. no chyba ze sie myle to prosze o poprawke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak to sie spisuje ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> pomysl przedni

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

stosowal ktos do x25xe ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maryan84

mam prosbe czy moglby ktos po polsku pezetulamaczyc wartosci ty rezystancji. i co to jest ten zenner 4v7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pastyl

jest to dioda zenera 4,7 volta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pastyl

a rezystancje wynoszą 4,7 k om , 3,3 k om , 1,5 k om

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maryan84

jezce jedno pytanie czy ten pin B dodatkowa trzeba zmasowac? czu normalnie wtykamu w odpowiednia zlaczke i sie o nic nie martwimy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tylko wkamy w wtyczke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maryan84

juz wszystko gra. podlaczylem na chwile i narazie oki. zobaczymy w praniu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak to sie spisuje ??

ja jutro bede mial to gotowe.. ale bez przekaźnika... bedzie poprawnie to chodzilo ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie do tej pory w porządku. Muszę tylko jakieś sprytniejsze opakowanie wymyślić bo teraz jest w pudełku po kremie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> oklejonym folią i taśmą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

Tak sie składa, że musze sobie taki "bajer" zmontować... Zaślepiłem u siebie EGR, ale dalej "co jakiś czas" wywala CHECK... Mam jednak prośbę, czy ktoś nie mógłby mi zrobić fotki lub narysować, albo po prostu fajnie opisać jak są ułożone te piny? Niby jest na wtyczce "małymi literkami", ale przyglądałem się właśnie mojej i nigdzie ich nie dostrzegłem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> (chyba ze są aż takie małe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">)

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tego co pamiętam to literki pinów znalazłem po odsunięciu tej gumki uszczelniającej albo od góry całkiem. Za dużo czasu minęło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> W środę będę w domu to jak coś to mogę zerknąć i podać jak u mnie szły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ok... poradziłem sobie... symulator działa idealnie!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To się cieszę. Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmmm... działa wam to bez problemów? ... kurde... jechałem z 2 trasy (po ok 150km) i po jakimś czasie jednak wywala mi błąd... :/ ... jeśli nikomu sie tak nie dzieje to montuje to jeszcze raz...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a wogole w jakim celu jest ten przekaznik??

i co to jes za dioda 1N4001??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba wiem skąd ten błąd. Gdzie masz ten symulator ?? Pod maską ?? Bo coś mi się wydaje że elementy elektroniczne pod maską mają trochę za ciepło i nie trzymają swoich wartości przez to komp zgłasza błąd. Robiłem ten symulator jeszcze jednej osobie z forum, muszę odszukać ta osobe i spytać jak u niej bo miał montować we wnętrzu kabiny gdzieś za schowkiem. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kileeer

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

mi robiłeś, symulator. Miałem go zamontowanego w filtrze pyłowym ale przeszkadzało mi jego hałasowanie bo wydawał dzwięk tykania, później zamontowałem go w bezpiecznikach ty dużych pod maską i było ok. w tej chwili nie używam go mimo prawidłowego działania, kupiłem używany egr w bardzo dobrym stanie za 50 zł. żadnego błędu mi nie wyrzucało czasmi na trasie wyrzuciło ale po zgaszeniu silnika znowu było ok. po podpięciu pod kompa nie było błędów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kileeer

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

mi też na trasie wyrzucalo błąd, dlatego kupiłę używany egr. na mieście było idealnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odgrzeję kotleta, korzysta ktoś z tego w X16XEL ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×