Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
OMG

pompa powietrza wtórnego po odłączeniu działa

Polecane posty

Witam.

Czytałem o pękniętych kolektorach i nawet zdarza się ale rzadko to w silnikach x16xel.

Na zimnym silniku coś mi tam cyka.Jak czytałem tematy na ten temat to może to być pęknięty kolektor,szpilka lub uszczelka.

I na dzień dobry aby odsłuchać silnik odłączyłem pompę powietrza wtórnego.Po odłączeniu jeszcze buczy ale ciszej.Ale teraz nie wiem czy działa czy zasysa powietrze z kolektora i z tond ten dzwięk?

Wyciągłem wtyczkę od niej nic tam nie zaślepiałem.Podobno jest temat o tym na forum ale nie mogę go znaleść.

Druga sprawa to kolektor.Oblukałem go i chyba jest cały.Ale widzę okopcenie na łączeniu kolektora z układem wydechowym.

Mogła puścić uszczelka i na zimnym to ona powoduje to cykanie a jak się nagrzeje to jest dobrze?

A jak tak to wymienić tą uszczelkę i czy nie grozi to pozrywaniem gwintów-2 śruby i jakieś sprężyny widzę tam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

u mnie cyka rolka napinacza .. zbliża sie wymiana ale teżna zimnym silniku jeden z nie wiem czy dobrze pamietam nazwe popychacz zaworów jest nieszczelny i dopiero jak sie napompuje przestaje cykać

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie o popychaczach czytałem wcześniej ale to chyba nie to u mnie bo mi to właśnie popierduje z przodu.

I nie wiem czy to wina tej uszczelki.

Kolektora nie chciał bym ściągać żeby czegoś nie rozwalić.

Ja mam pasek i napinacz nowy więc to wykluczam.

Odłączyłem pompę dlatego aby ją wykluczyć ale doczytałem jeszcze że jest tam jakiś zawór który należy zaślepić.

Ale nie było wyjaśnione czy to czasem nie chodzi o egr?.

Popychacz to chyba by klekotał chwilę???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

u mnie cyka z 15 minut zanim nie przestanie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A moze kolektor wydechowy sobie pyka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×