Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

demonaz

VB 1.6 16V szarpie na zimnym silniku pomocy!!

Recommended Posts

Jak w temacie dodam że po podłączeniu do komputera żadne błędy nie wychodzą pozatym po przejechaniu około 2km czkawka przechodzi

Edited by zubek73
przenoszę - zapoznaj się z działami forum / zubek

Share this post


Link to post
Share on other sites

benzyna gazu w życiu nie założę

Share this post


Link to post
Share on other sites

Witam. miałem podobny problem, okazało się że była dziurawa rura od powietrza odcinek między przepustnicą a przepływomierzem. Najprawdopodobniej mechanik przy wymianie rozrządu zamiast zdemontować obudowę filtra powietrza po prostu ją odgiął i pękła rura, jak to zauważyłem była zalepiona czarnym silikonem, wydłubałem silikon i okleiłem taśmą to się jeszcze pogorszyło jak wymieniłem na nową problem szarpania ustał. Sprawdź połączenia od filtra do przepustnicy może łapie gdzieś lewego powietrza. Pozdrawiam.

Share this post


Link to post
Share on other sites

dzięki, zobaczę czy u mnie jest to co było u ciebie i dam znać

Share this post


Link to post
Share on other sites

patrzyłem i rzadnego pęknięcia nie widać, więc zaczynam znowu od zera:(

Share this post


Link to post
Share on other sites

Panowie podepnę sie pod temat.

Mam taki oto problem. Od jakiegoś czasu viki szarpie mi przy ruszaniu na zimny silniku i jest to mocno wyczuwalne na 1 biegu na pozostały czuć ale bardzo słabo. Po rozgrzaniu się silnika szarpanie ustaje całkowicie. 4 miesiące temu wymieniłem cewkę, kable i świece, wtedy szarpało o wiele delikatniej czyli szarpanie narasta. Aby uniknąć szarpania muszę mocno przygazować przy ruszaniu. Szarpie dopiero w końcowej fazie puszczania sprzęgła. Proszę o pomoc w diagnozie usterki

Share this post


Link to post
Share on other sites

Mam takie same objawy jak kolega wyżej.

Komuś coś przychodzi do głowy?

Szarpanie tylko na 1 na zimnym silniku. Jak już złapie te 80 stopni to jest OK.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zgadza się

Share this post


Link to post
Share on other sites

W sumie to mam podobnie.

Tłumaczyłem to sobie zbyt małym silnikiem do budy ale to jest chyba bez sensu.

I co ma zimny silnik do szarpania.

U mnie występuje nie zawsze.

Share this post


Link to post
Share on other sites
Guest Baloo

Choć mam mały staż w posiadaniu Vectry (9 miesięcy) podepnę się pod temat:) Mam Vectrę 2.0 TDI.

Miałem podobny problem (jakieś 2 miesiące temu). Szukałem wielu przyczyn (od świec po wtryski), a rozwiązanie aż mnie zaskoczyło:)

Szarpało mi na 20-25 litrach w baku. Wyjeździłem prawie do zera, wlałem płyn na przeczyszczenie wtrysków (LiquiMoly) i zatankowałem do pełna na zaufanej stacji.

Problem zniknął praktycznie po 2-3 dniach, a Viki odpala bez zarzutu.

Nie wiem czy Wam to pomoże czy nie, ale warto spróbować.

Edited by Baloo

Share this post


Link to post
Share on other sites

Nie mam najmniejszego problemu z odpaleniem auta i szarpie mi zawsze nie zależnie od ilości paliwa w zbiorniku.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Na bank nie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Bo jak się nagrzeje wszystko jest OK. Nie ma problemów z zapalaniem ciepłego silnika.

Chodzi tylko o początkowe ruszanie z miejsca tj. zaraz po odpaleniu. Nie można delikatnie ruszyć bo zawsze szarpie. Jak się trochę nagrzeje problem znika.

Share this post


Link to post
Share on other sites
Guest łinki

Pompka paliwowa pada ..........

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Świetnie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> a dlaczego obstawiasz, że to wina pompy?

Share this post


Link to post
Share on other sites

umnie jest odwrotnie na zimnym zyleta a jak zlapie 80' szarpie przy obrotach od 1500 d0 2500

Share this post


Link to post
Share on other sites

Koledzy a nie sądzicie, że to wina sprzęgła ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie.

Share this post


Link to post
Share on other sites

dzieki a moze to odpowiecznik baku

Please login or register to see this link.

jakis inny pomysl czujnik sprawdzilem jest ok a czy moga sie zawory zawieszac??

Share this post


Link to post
Share on other sites

no ja miałem podobny problem auto zimne szarpało żadnych błędów, praca silnika nie była za równa, po rozgrzaniu szarpanie ustawało wina przestawiony rozrząd o 2 ząbki:) tak więc może sprawdź też to

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...