Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Kamil828

Pomocy Vectra nie ma mocy

Recommended Posts

Witam wszystkich użytkowników mam następujący problem: po odpaleniu autka i przejechaniu 0,5 km lub na postoju na biegu jałowym włącza sie check i autko traci moc . Na techu pokazuje blędy 0115 i 1125 po ich skasowaniu powracają. Wężyki sprawdzałem egr też , jedyne co mnie niepokoi to vacu-pompa bo jak na mój gust robi za małe podciśnienie czy to może być powodem moich problemów. acha silnik 2.0 dtl

Share this post


Link to post
Share on other sites

P0115 - Wadliwe dzialanie ukladu krytycznego 1 (zob. procedure sprawdzania - opis kodu usterki) -

Prędkość obrotowa silnika wynosi powyżej 2000 obr/min

Odczekać przynajmniej 180 s

Temperatura czynnika chłodzącego wynosi poniżej 0 °C

Wartość zastępcza:

Moduł sterujący bierze 0 °C jako wartość zastępczą.

Wskazówka:

Parametr listy danych TEMPERATURA CIECZY CHŁODNICZEJ pokazuje 0 °C

P0115 - Wadliwe dzialanie ukladu krytycznego 2 (zob. procedure sprawdzania - opis kodu usterki) - Silnik pracuje

Czas oczekiwania: przynajmniej 240 s

Temperatura oleju silnikowego wynosi powyżej 80 °C

Temperatura czynnika chłodzącego wynosi poniżej 70 °C

P0115 - Wadliwe dzialanie ukladu krytycznego 3 (zob. procedure sprawdzania - opis kodu usterki) -

Sygnał czujnika przy zacisku 89 modułu sterującego hałasuje

Wskazówka:

Czujnik oraz wiązka okablowania są pod wpływem napięcia zakłócającego lub kontakty przerywają

P0115 - Za mocne wejście obwodu sensora temperatury cieczy chłodzącej silnika -

Napięcie przy wejściu modułów sterujących (zacisk 89) wynosi powyżej 4,7 V

(Zwarcie w obwodzie prądowym)

Wartość zastępcza:

Moduł sterujący bierze 0 °C jako wartość zastępczą.

Wskazówka:

Parametr listy danych TEMPERATURA CIECZY CHŁODNICZEJ pokazuje -50 °C

Dotyczy zacisków:

89, 93

P0115 - Za słabe wejście obwodu sensora temperatury cieczy chłodzącej silnika -

Napięcie na wejściu modułu sterującego (zacisk 89) wynosi poniżej 0,3 V

(Zwarcie do masy lub przerwa w obwodzie prądowym)

Wartość zastępcza:

Moduł sterujący bierze 0 °C jako wartość zastępczą.

Wskazówka:

Parametr listy danych TEMPERATURA CIECZY CHŁODNICZEJ pokazuje 200 °C

Dotyczy zacisków:

89, 93

P1125 - Otwarty obwód zaworu elektromagnetycznego ciśnienia ładowania lub za mocne wejście zaworu elektromagnetycznego ciśnienia ładowania, bądź wadliwe działanie układu krytycznego 1 lub układu krytycznego 2.

Obieg zaworu regulującego ciśnienie ładowania - uszkodzone części składowe: próżniowy element nastawczy - zawór regulacyjny ciśnienia ładowania lub zwarcie w obwodzie prądowym modułów sterujących zacisk 96.

Na początkek zapoznaj sie z

Please login or register to see this link.

Wpisz P1125 i poczytaj

Następnie P0115 i też poczytaj.

A później pooglądaj przewody od czujników tempertaury i podciśnienia. Jeżeli nie wykryjesz żadnej przerwy będzie trzeba niestety zacząć wymieniać.

Powodzenia

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pozdrawiam

Edited by afaj

Share this post


Link to post
Share on other sites

Witam dziś odpaliłem autko z rana i po checku ani sladu ale po przejechaniu okolo 2 km wyskoczył ponownie czyli wyskakuje na ciepłym silniku. Pomocy co to może być !!!

Share this post


Link to post
Share on other sites
Guest ALVARO1981

Sprawdz pdocisnienie w ukladzie podcisnienia. Kup vakuometr albo podjedz gdzies niech ci pomierza,

Share this post


Link to post
Share on other sites

Witam sprawdziłem ze szwagrem podcisnienie i na zawór od turbiny i elektrozawór jest dosc spore (sprawdzane językiem) i rzeczywiscie jest, natomiast na egr prawie wogóle nie ma w dodatku elektrozawóry (egr + zawirowania) dziwnie charczą czy to może być przyczyną dziwnej pracy tubriny. dodam że check pali się na ciepłym silniku, na zimnym autko jedzie normalnie. Acha przy rozgrzanym silniku nie pomaga ponowne uruchomienie. Proszę o pomoc, a może ktokolwiek wie gdzie w okolicach Rzeszowa jest jakiś specjalista od Opli

Share this post


Link to post
Share on other sites

Ufff autko zrobione !!! śmiga aż miło

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Napisz co było grane - przyda się dla potomnych

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

powodem był niesprawny czujnik ciśnienia doładowania

Share this post


Link to post
Share on other sites

warto było czekać ,,,dziekujemy

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Please login or register to see this image.

/emoticons/default_ok.gif" alt=":ok:">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...