Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Kamil828

Pomocy Vectra nie ma mocy

Polecane posty

Witam wszystkich użytkowników mam następujący problem: po odpaleniu autka i przejechaniu 0,5 km lub na postoju na biegu jałowym włącza sie check i autko traci moc . Na techu pokazuje blędy 0115 i 1125 po ich skasowaniu powracają. Wężyki sprawdzałem egr też , jedyne co mnie niepokoi to vacu-pompa bo jak na mój gust robi za małe podciśnienie czy to może być powodem moich problemów. acha silnik 2.0 dtl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

P0115 - Wadliwe dzialanie ukladu krytycznego 1 (zob. procedure sprawdzania - opis kodu usterki) -

Prędkość obrotowa silnika wynosi powyżej 2000 obr/min

Odczekać przynajmniej 180 s

Temperatura czynnika chłodzącego wynosi poniżej 0 °C

Wartość zastępcza:

Moduł sterujący bierze 0 °C jako wartość zastępczą.

Wskazówka:

Parametr listy danych TEMPERATURA CIECZY CHŁODNICZEJ pokazuje 0 °C

P0115 - Wadliwe dzialanie ukladu krytycznego 2 (zob. procedure sprawdzania - opis kodu usterki) - Silnik pracuje

Czas oczekiwania: przynajmniej 240 s

Temperatura oleju silnikowego wynosi powyżej 80 °C

Temperatura czynnika chłodzącego wynosi poniżej 70 °C

P0115 - Wadliwe dzialanie ukladu krytycznego 3 (zob. procedure sprawdzania - opis kodu usterki) -

Sygnał czujnika przy zacisku 89 modułu sterującego hałasuje

Wskazówka:

Czujnik oraz wiązka okablowania są pod wpływem napięcia zakłócającego lub kontakty przerywają

P0115 - Za mocne wejście obwodu sensora temperatury cieczy chłodzącej silnika -

Napięcie przy wejściu modułów sterujących (zacisk 89) wynosi powyżej 4,7 V

(Zwarcie w obwodzie prądowym)

Wartość zastępcza:

Moduł sterujący bierze 0 °C jako wartość zastępczą.

Wskazówka:

Parametr listy danych TEMPERATURA CIECZY CHŁODNICZEJ pokazuje -50 °C

Dotyczy zacisków:

89, 93

P0115 - Za słabe wejście obwodu sensora temperatury cieczy chłodzącej silnika -

Napięcie na wejściu modułu sterującego (zacisk 89) wynosi poniżej 0,3 V

(Zwarcie do masy lub przerwa w obwodzie prądowym)

Wartość zastępcza:

Moduł sterujący bierze 0 °C jako wartość zastępczą.

Wskazówka:

Parametr listy danych TEMPERATURA CIECZY CHŁODNICZEJ pokazuje 200 °C

Dotyczy zacisków:

89, 93

P1125 - Otwarty obwód zaworu elektromagnetycznego ciśnienia ładowania lub za mocne wejście zaworu elektromagnetycznego ciśnienia ładowania, bądź wadliwe działanie układu krytycznego 1 lub układu krytycznego 2.

Obieg zaworu regulującego ciśnienie ładowania - uszkodzone części składowe: próżniowy element nastawczy - zawór regulacyjny ciśnienia ładowania lub zwarcie w obwodzie prądowym modułów sterujących zacisk 96.

Na początkek zapoznaj sie z

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Wpisz P1125 i poczytaj

Następnie P0115 i też poczytaj.

A później pooglądaj przewody od czujników tempertaury i podciśnienia. Jeżeli nie wykryjesz żadnej przerwy będzie trzeba niestety zacząć wymieniać.

Powodzenia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pozdrawiam

Edytowano przez afaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam dziś odpaliłem autko z rana i po checku ani sladu ale po przejechaniu okolo 2 km wyskoczył ponownie czyli wyskakuje na ciepłym silniku. Pomocy co to może być !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ALVARO1981

Sprawdz pdocisnienie w ukladzie podcisnienia. Kup vakuometr albo podjedz gdzies niech ci pomierza,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam sprawdziłem ze szwagrem podcisnienie i na zawór od turbiny i elektrozawór jest dosc spore (sprawdzane językiem) i rzeczywiscie jest, natomiast na egr prawie wogóle nie ma w dodatku elektrozawóry (egr + zawirowania) dziwnie charczą czy to może być przyczyną dziwnej pracy tubriny. dodam że check pali się na ciepłym silniku, na zimnym autko jedzie normalnie. Acha przy rozgrzanym silniku nie pomaga ponowne uruchomienie. Proszę o pomoc, a może ktokolwiek wie gdzie w okolicach Rzeszowa jest jakiś specjalista od Opli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ufff autko zrobione !!! śmiga aż miło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Napisz co było grane - przyda się dla potomnych

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powodem był niesprawny czujnik ciśnienia doładowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

warto było czekać ,,,dziekujemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×