Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
IRON

RAZ JEST RAZ NIE! ŁADOWANIE Vectra A

Recommended Posts

Witam kolegów. szukałem na forum ale niestety nie znalazłem takiego tematu.

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Mam problem z ładowaniem. odrazu mówie ze nic jeszcze nie mierzyłem. Wczoraj jadac migneła mi kontrolka ładowania razem z wykrzyknikiem. jadac dalej coraz czesciej zaczeła gasnac. Raz mam ładowanie raz nie . wystarczy ze jade po dziurach to kontrolka gasnie i sie zapala.jak stoje w miejscu kontrolka swieci cały czas

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:"> albo i nie swieci. ale jak juz rusze to sie zapala

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:"> nie wiem w czym jest problem nie wiem za co sie mam złapac

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Pomocy

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Głowa pod maskę w kierunku dynama i posprawdzaj na początek połączenia przewodów. Sprawdź kabel który idzie do startera (rozrusznika). Miałem kiedyś przypadek że był luz na połączeniu śrubowym. Jak test połączeń wypadnie pozytywnie, pozostaje Ci już tylko wyjęcie dynama i kontrola stanu szczotek, oraz połączeń wewnątrz alternatora.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dzieki wielkie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jutro kłade sie pod auto a potem jak nic to nie da wyciagam alternator

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Rozebrałem dzisiaj alternator. wyczysciłem itp. duzo zabawy było bo szczotki i regulator napiecia był w srdoku.trzeba było rozebrac cały alternator zeby zobaczyc stan szczotek. niestety to nic nie dało

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> zdaje mi sie ze to jakis kabelek sie buja i gdzies zwiera bo jak jade to jest ładowanie lekkie dziury to juz go nie ma. wyglada na to ze ładowanie jest zalezne od ruchów silnika i jegoi drgan

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> który kabel moze odpowiadac za brak ładowania przy zwarciu,????

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ja juz miale m sparciale kable, od aku do alternatora, wiec wymienilem na nowe.Dodatkowo wymienilem obie plecionki masowe i jest ok. Wczesniej sie rozne szopki dzialy, a po tym jest wszystko ok.

Share this post


Link to post
Share on other sites

Jest kabelek od wzbudzania altka i od kontrolki.

Idzie od altka do takiej okrągłej złączki w komorze silnika.

W C16NZ ta złączką była po prawej stronie silnika patrząc z pozycji stojącego z przodu auta.

Wymień go, bo ma on tendencję do ulegania biodegradacji w sposób niewidoczny z zewnątrz.

Share this post


Link to post
Share on other sites

zauwazyłem ze nie swieci mia kontrolka ładowania jak przkrece kluczyk czy to ma jakis wpływ ??

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zobacz, dwie rzeczy, pierwsza, czy do licznika wiązki siedzą mocno w gniazdach oraz czy na alternatorze masz diody dobrze umocowane. Bo rozumiem, że ładowanie miernikiem sprawdzałeś i doładowuje Ci aku ? Może plecionki od mas przy aku i alternatorze kwalifikują się do wymiany, bo raczej innego pomysłu nie mam.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Napisałem Ci co to może być.

Sprawdź.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Hmmm, tak wpadłem teraz na pewien pomysł. Czy przypadkiem masz o.k. ładowanie a sam przewód, zdaje się żółto-niebieski który idzie z alternatora do zegarów nie jest uszkodzony ? To by świadczyło, że po kluczyku nie masz właśnie tej kontrolki (zakładam, że żarówka jest sprawna)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ładowanie jest OK nawet bez tek kontrolki. na dziurach miga i swiatła słabnął

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:"> jak jest odrazu sa zmocniejsze. dzisiaj akurat tylko raz mi migneło ładowanie i prawie cały dzien mam, ale przyjdzie taki dzien ze wiecej nie mam jak mam

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:"> jutro sprawdze wszystkie masy i te kable dzisiaj nie dałem rady bo miałem bardzo pilne niezaplanowane zajecie.

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...