Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest shazza

Nie odpala po deszczu

Recommended Posts

Guest shazza

Czy ktoś wie co robić?Mam lgp.W lato pięknie odpalał teraz zawsze prze chilę przy odpalaniu przeskakuje iskra i kiedy juz myślę że pojadę gaśnie i nie sposób go odpalić.Świece?

Share this post


Link to post
Share on other sites

Odpalasz z gazu czy z benzyny?

Please login or register to see this quote.

A kiedy zmieniane?

Raczej na bank coś z elektryką. Nie znam tego silnika ale sprawdź przewody i układ zapłonowy

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Świece na pewno warto sprawdzić. Ale przyczyn może być wiele: moduł, cewka, przewody do wymiany. Na początek sprawdż kopułkę i "palec rozdzielacza" czy nie ma tam wilgoci i czy nie zaśniedziały styki. A gdy będzie ciemno sprawdź czy przy uruchamianiu nie widać czasem iskry w okolicach układu zapłonowego, bo być może gdzieś wymyka sie bokiem.

Share this post


Link to post
Share on other sites
Guest gryzli

Please login or register to see this quote.

to sprawdz czy ci odpala na benzynie ,moze byc cos z elektryka lub mieszanka lpg moze byc nie odpowiednia,kiedy wilgoc jest w powietrzu to auto wariuje,a jak masz dostarczany gaz na sekwencji czy mikserem nad przepustnice?

Share this post


Link to post
Share on other sites
Guest gryzli

Please login or register to see this quote.

przynajmniej ja tak miałem we fiacie uno 1.3 problemem była własnie zbyt uboga mieszanka.troche regulacji i chodził jak złoto.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...