Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość majster6669

Problem z swiatlem tylnim.

Polecane posty

Gość majster6669

Problem jest taki- prawe tylne światło, co jakiś czas mi gaśnie /na pocztaku byl to problem ze stykiem-gnizdo sie wyrobilo/ ale gdy wkoncu jakoś z tym dałem rade /i tu ważna rzecz!/ światełko te świeci duużo mocniej od lewego /z reszta z relacji znjomych wiem, ze mocno razi po oczach/, raz mi przepalił sie bezpiecznik, a pozniej- dzien po dniu przepalaly sie inne żarówki /mijana przód, postojowe przód/ na bieząco wszytsko wymieniam ale muszę wkoncu cos z tym zorbic na stałe, ciagle mnie kontroluje drogowka! Juz w dwoch zarowkach w tym miejscu zauwazylem, ze lekko wytapia sie ten wierzchołek/styk, ale żarówka się nie spala. W czym moze tkwić problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Problem tkwi moze w zbyt duzym napieciu zasilania - zmierz. Sprawdz czy dobrze zalozyles zarowke w tylnej lampie - powinna byc dwuwloknowa 12V/ 21/5W. Oczywiscie na swiatelko pozycyjne powinno przypadac to wlokno o mocy 5W. 21W wykorzystuje sie w lewej lampie, gdzie pelni role swiatla przeciwmgielnego tylnego. W prawej lampie z prawidlowo zalozona zarowka nie jest uzywane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak jak kolega pisze, w lewej lampie jest 21/5W 12V Za co 5 W odpowiada za pozycję a 21 W za mgielne. w prawej jest samo 5 W. Jeśli założyłeś inne wartości, to może Ci się oprawka topić, aczkolwiek, na intuicję nie ma silniejszych żarówek w takich oprawach, czyli lampa jest do tego przewidziana. Jednak, jeśli pali Ci inne żarówki, to raczej sprawdź ładowanie alternatora, bo to nie jest normalne, że Ci pali żarówki jedna za drugą, może poszedł stabilizator napięcia i masz efekt, a żarówka od razu się nie przepali, jakieś tolerancje napięcia przyjmie, natomiast oprawka już nie, stąd podejrzany efekt wytopienia gniazd.

Moja rada jest taka, że sprawdź wartości żarówek oraz voltomierz w rękę i prąd ładowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×