Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość SHAQU

lampka w podsufitce

Polecane posty

Gość SHAQU

Lampka w podsufitce mi nie swieci. co moglo pasc? Wykluczony bezpieczniki i zarowka.

Co jeszcze?

Gdzie to urzadzenie odpowiedzialne za wylaczenie czasowe lampki i wygaszanie sciemniajac je?? Moze to mi padlo ale nie wiem gdzie tego szukac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

szukaj pod hasłem multitimer (albo multimetr bo tak niektórzy piszą)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czujniki w drzwiach moze...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal_simon

Ja mam inne pytanie do znawców elektroniki,

Zamiast żarówki w podświetleniu zamontowałem sobie taki moduł LED i wszystko pięknie świeci jak jest zapalone światło ale jak zamknę dzwi to dalej świeci...

Oczywiście nie swoją pełną mocą tylko bardzo delikatnie świecą te diody, ledwo ledwo ale jak jadę w nocy to mnie to irytuje.

Macie może pomysł co z tym zrobić, żeby było ok tzn. żeby się nie świeciło?

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość SHAQU

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Poszukaj na forum chyba dzial tuning. Widzialem tam, ze chlopaki jakims opornikiem to rozwiazali. Napiecie poprostu jakies pozostaje i dlatego swieca. Znajdziesz na pewno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal_simon

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

OK, dzięki,

Pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Opornik swoją drogą swieci Ci delikatnie bo to dioda i chodzi chyba właśnie o opory nie wiem dokładnie:( ale sprawe rozwiążesz jak dasz gdzieś tam zwykłą żarówkę jakąś małą jak jest do podświetlenia np nawiewów i sprawa będzie rozwiązana. Też tak miałem jak dałem diody w miejsce żarówki w lampce (podsufitówce) Wlutowałem tam właśnie taką małą żaróweczkę schowałem ją w podsufitowe aby nie psuła efektu białego światła z diod i jest tak jak powinno.!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal_simon

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

OK< dzisiaj tak zrobię. A swoją drogą mam tak samo rozwiązane oświetlenie w bagażniku, podpięte pod instalację z lampki. Tam żarówki też nie ma i tam się nic nie świeci przy zamkniętej klapie. A może dlatego, że są 2 moduły?

Tak czy tak to sprawdzę Twoje rozwiązanie,

Pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Nie dlatego że sa dwa moduły w kabinie jest opcja ściemniania .. lampka nie gasnie odrazu w przeciwieństwie do bagaznka gdzie zasilanie jest odcinane

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość SHAQU

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kupilem multitimer, wymienilem i... dalej nic, nie mam swiatla w lampce.

Wszystko mi padlo po tym jak kupilem i wyczyscilem sobie pianka przewody wentylacyjne i piana sie skroplila i poplynela po skrzynce bezpiecznikow. Multitimer byl wilgotny pomimo, ze czyszczenie odbylo sie juz jakies 4 miesiace temu. Ktory z przekaznikow jest odpowiedzialny za te swiatlo? Moze On jest nadal zalany ale nie wiem ktory to. Bezpieczniki wszystkie sa dobre.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie, nie chce nowego tematu tworzyć. Jak dostać się do zarobek w Podsufitowce??  Nie wiem jak to ugryźć za co tam "szarpnac".;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Podważasz całą lampkę cienkim śrubokrętem od strony foteli do dołu i jak wyskoczy z zapadek to wysuwasz. Wymieniasz żarówki i montujesz w odwrotnej kolejności (najpierw od strony szyby a później wciskasz aż wskoczy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dziękuję Ci :)

A wiesz może jeszcze jak dostać się do żarówek w tych klapkach, zaslonkach (nie wiem jak to się fachowo zwie :) przeciwsłonecznych?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też musisz podważyć, uważaj na lutro aby nie strzeliło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Poczytaj tu:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wiesz ja zrobilem tak ze kupilem drugi taki" moduł led " podpiąlem i w to samo miejsce co masz normalne swiato tylko odwrocilem do dachu i do dzis działa , musi byc taki odbiornik by zrównac opornosc normalnej żarówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odkopie temat
Mam lampke w wersji ze schowkiem w podsufitce. Jak ją tam umocować żeby nie wypadała? Od jednej strony przychodzi taśma z zasilaniem, od drugiej natomiast są dwie blaszki, które jak odegne to nie chcą przejść przez otwór

Siedzi tam taka lampka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/applications/core/interface/imageproxy/imageproxy.php?img=http://spplthumb.blob.core.windows.net/1000x901c/56/70/08/opel-vectra-b-lampka-podsufitk-osobowe-341527112.jpg&key=1df559c87b2d3213ba6dbdb8a17c5d5471430174c7cc9c1f13492bf1e53ca52e" />

Edytowano przez hektor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×