Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość michalooo1

Ogrzewanie tylnej szyby . niepalący się włącznik.

Polecane posty

Gość michalooo1

Witam. od wczoraj nie podświetla mi się przycisk od podgrzewania tylnej szyby ani cały ani żółta dioda jak się naciśnie . czy to bezpiecznik czy raczej sam włącznik czy da się tam wymienić żaróweczkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

obstawiam sam włącznik, jeżeli szyba się grzeje po tym, jak nadusisz przycisk, żarówkę da się wymienić, na stronie klubowej jest porada jak to zrobić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jest jeszcze możliwość że przekaźnik Ci siadł jak szyba nie grzeje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

jest możliwośc sprawdzenia samej żarówki we włączniku, wystarczy że wyciągniesz włącznik z kokpitu i baterią 9V podłączysz pod dwa dolne styki włącznika. Jeśli się żarówka zapali to do wymiany przekaźnik.

Edytowano przez Rafal777

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michalooo1

Czy szyba grzeje to do końca nie wiem , ale jak go włączę to słychać takie pykniecie w przekaźniku. a czy jest w tym włączniku tak że pali się jako podświetlenie i jako dioda . rozumienie o co mi chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wyciągnij przycisk, weź baterię 9V, podświetlenie przycisku sprawdzisz przykładając do baterii PINy: górny lewy i dolny lewy (patrząc od przodu przycisku), sygnalizację działania przycisku dolny lewy i górny prawy jak nie będzie świeciło, to znaczy że żarówka do wymiany

tak jak pisał rafał sprawdzisz sygnalizację działania w przycisku obiegu wewn i klimy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez raSheed

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

we włączniku masz dwie żarówki, górna od podświetlenia deski, dolna zapala się po załączeniu ogrzewania.

Co do pyknięcia. pod jednym włącznikiem załączają się dwa przekaźniki, jeden od tylniej szyby, drugi mniejszy od podgrzewania lusterek, sprawdź przekaźniki. jeśli nie wiesz czy grzeje szyba to dmuchaj na szybę od środka, aby zaparowała i włącz przycisk, będziesz widział czy są paski i czy para schodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michalooo1

spoko sprawdzę najpierw włącznik . i zobaczymy . narazie dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość buben

No i co udalo Ci sie sprawdzić??? mam podobny problem mi szyba na bank nie grzeje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> gdzie taki przekażnik dostać?:>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michalooo1

Rozebrałem włącznik i sprawdziłem żaróweczki baterią r9 jedna nie świeci . mam pytanie jeżeli jedna nie świeci (chyba ta mała )to druga też wtedy nie bedzie działać?, czy można ten dwie żaróweczki na plastiku fioletowym dokupić . porada: nie trzeba rozbierać całego włącznika żeby sprawdzić żarówki . wystarczy dotknąć bateria tych blaszek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez michalooo1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Pilcu

Witam. Ja również chętnie bym sie dowiedzial gdzie moge dostac takie zaroweczki. U mnie na 100% sie spaliły bo ogrzewanie dziala.Do dzisiaj jeszcze swiecila ta zarowka ktora pokazywala ze ogrzewanie jest wl/wyl ale i ona dzisiaj padała. Myślicie ze w ASO beda takie dostepne?U mnie wygląda to tak

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez Pilcu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość buben

jak wyjąć ten cholerny przycisk ogrzewania tylnej szyby???? <aaagrrrrRRhhh>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Folesław

ja podważałem kluczykiem od samochodu i wychodziły bez problemu :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.

W ktorym miejscu jest ten przekaznik od podgrzewania tylnej szyby? Mi tez szyba nie grzeje a lusterka dzialaja jak nalezy.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość buben

A poza tym wszystko masz narysowane na tej zaślepce którą musisz wyjąć by dostać się do bezpieczników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w ASO dostępne są tylko przełączniki cena ok 100 PLN, ja dałem je wymienić do zakładu który naprawia RTV zapłaciłem 50 PLN za wymianę wszystkich żarówek w 5 przyciskach, zapłaciłbym 30 gdyby mi się nie zachciało diodek wstawiać które spaliły się zaraz po odpaleniu samochodu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość buben

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Przekażnik tylnej szyby można kupić w ASO kosztuje on 70 zł, numer GM 90 450 169.

Ja kupiłem na allegro za 10,- i działa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez buben

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Drodzy koledzy. Sprawdzilem i bezpiecznik i przekaznik. Okazalo sie ze sa dobre. Problem tkwil w tym ze zostala urwana ta blaszka ktora przylega do tylnej szyby i po prostu nie idzie napiecie na paski. Nie da sie tego polutowac. A co myslicie? Czy da sie to zrobic za pomoca kleju przewodzacego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość buben

Jeśli sie nie da lutować to co Ci pozostało...?? sklejaj a i jak to nic nie da to szyba do wymiany :>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość koljaiczek

Witam,

ja niestety nie pomogę, ale mam podobny problem.

Szyba mi grzeje ale za nic nie mogę sobie poradzić z żaróweczka w przycisku sygnalizującą grzanie- to żółte światełko. Żarówki są ok- już wymieniłem. Sprawdzałem na schemacie i tu się zawiesiłem- na przewodzie doprawdzającym U do tej żarówki (już za przekaźnikiem) jest kwadracik z indexem DWA co zgodnie z opisem oznacza Autoalarm.

Może ktoś z elektroników podpowie o co tu chodzi. Dzięki i pozdr.

Edytowano przez koljaiczek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak dobrze pamiętam to prąd podaje na żaróweczkę sam włącznik - po jego wciśnięciu.

czyli we włączniku szukałbym ewentualnej usterki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość koljaiczek

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jest troszkę inaczej, tzn. włącznik załacza przekaźnik a z niego zasialna jest zarówno szyba jak i żaróweczka (tylko nie wiem o co chodzi z tym DWA)- tak przynajminej wskazuje schemat instalacji. U mnie szyba działa (sprawdzałem nawet pomiędzy swoimi postami) a żaróweczka nie świeci.

A chciałbym żeby świeciła, bo niechciałbym przpalić ogrzewania szyby choć tak naprawdę ogrzewanie wyłaczane jest chyba po jakimś czasie. Możecie to potwierdzić?

W międzyczasie sprawdziłęm też żarówkę (ok)i podpiołem się miernikiem bezpośrednio w gniazdo przełącznika- niestety brak U pomiędzy pinami 1 a 5 oczywiście przy włączonym ogrzewaniu szyby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość koljaiczek

Witam ponownie,

problem rozwiązany.

jak się okazało za działanie żaróweczki w przycisku ogrzewania szyby tylnej odpowiada bezpeiecznik (F41) i przekaźnik (K121) odpowiedzialny za podgrzewanie lusterek:)

W tej sytuacji w życie należałoby chyba wprowadzić powiedzenie "niezrozumiem vectry"

Na szczęście mam jeszcze focusa- tego nie rozumiem częściej.

pozdr.,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przypnę sie także

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">:) wymieniłem podświetlanie w przycisku ogrzewania szyby i nie działała dioda sygnalizująca włączenie szyby (lusterka i szyba grzeją ) ale nie chciało mi sie bawić poszedłem na łatwiznę kupiłem od rasha przełącznik tym razem wymieniłem tylko diode podświetlania iii dioda swieci a żaróweczka leci w H nadal nie swieci szlak minie zaraz trafi co może być >??

Edytowano przez misiek_pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość koljaiczek

ogrzewanie lusterek działa, ogrzewanie szyby działa a żaróweczka w przycisku od szyby nie działa. hmmm...

a lusterka podgrzewane i elektryczne, czy tylko podgrzewane?

I jeszcze jedno pytanie. Jak ma się lusterka podgrzewane, to załączane są one tym samym przyciskiem co i szyba?

pozdr.,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×