Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Marek J

Dziwny przypadek

Recommended Posts

Witam pisałem o swoim problemie w dziale alektryka ale nie uzyskałem żadnej odpowiedzi dlatego jeszcze raz porusze ten temat na głównym forum.Posiadam vectre A z c20ne.Auto chodzi bardzo dobrze ale od jakiegoś czasu pojawił się dziwny problem,po uruchomieniu silnika,silnik pracuje równo,wszystko jest jak należy,natomiast po jakimś czasie poprostu sobie zgaśnie,na tablicy zapalają się wszystkie kontrolki oprócz check-a,wtedy auto można kręcic do bulu i nie odpali.Trzeba cofnąć kluczyk aż na desce wszystko zgaśnie,przekręcić jeszcze raz wtedy check już się pali i auto bez problemu odpala lecz po jakiejś chwili znowu gaśnie.W zeszłym tygodniu stała cały dzień u elektryka i nic nie znalazł.Na prube został podpiety inny sterownik,zmieniono główny przekażnik,czujnik na wale który odczytyje impulsy,komputer nie pokazuje żadnych błędów,nawet wymieniłem kostke przy zapłonie i auto na tych częściach też gaśnie.Kable,świece,cewka,masa na silniku są ok.Auto gąśnie nagle jakby ktoś odcioł zasilanie.Czy ktoś z Was spotkał się z czymś takim?

Share this post


Link to post
Share on other sites

poza znikającym checkiem to objawy uszkodzonego czujnika temperatury podającego informację do komputera, może?(czujnik w bloku silnika)

Share this post


Link to post
Share on other sites

Albo immo coś kaszani . Może go sciągnąc (o ile go masz) - zdaje się, że w VA to niewielki problem.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Z temperaturą jest wszystko w porządku,termostad i wiatrak na chłodnicy pracują prawidłowo

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jeszcze jedno auto nie gasnie kiedy po uruchomieniu chodzi na ssaniu do puki się nie zagrzeje

Share this post


Link to post
Share on other sites

u mnie też było ok, bo za wskazania i pracę wiatraka odpowiada inny czujnik, sprawdź czy czujnik w bloku nie jest uszkodzony, nowy około 20-30 zł kosztuje

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Witam

Moim zdaniem przyczyny moga byc (zasadniczo) dwie:

1. Nagle zwarcie - ale wtedy powinno zgasnac (albo przygasnac...) wszystko co zasilane pradem. Jesli sie tak nie dzieje, to zwarcie odpada.

2. Cos "wylacza" silnik - tj. odcina napiecie zasilania ECU. Moze to byc uszkodzony IMMO albo alarm? (jesli masz). Jesli jeszcze cos - wg. ksiazki o "Vectrze" ECU kiedy stwierdzi brak impulsow z ukladu zaplonowego, to aby zapobiec zalaniu silnika, wylacza zasilanie pompy paliwa. I nie wiem czy w tej sytuacji ECU wlasnie NIE wywala check'a.

Share this post


Link to post
Share on other sites

Miałem podobny przypadek i winna była pompa paliwa.

Sprawdź czy po takim nagłym zgaśnięciu masz impulsy z cewki zapłonowej jak kręcisz rozrusznikiem.

Jeśli są to raczej pompa, albo układ zasilania pompy.

Edited by disaster

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Auto chodzi już jak należy,problemem była jak się okazało cewka zapłonowa która miała przebicie co powodowało zwarcie i w konsekwencji auto gasło,do tego doszedł jeszcze jeden przewód zasilający świece

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...