Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Marek J

Dziwny przypadek

Polecane posty

Witam pisałem o swoim problemie w dziale alektryka ale nie uzyskałem żadnej odpowiedzi dlatego jeszcze raz porusze ten temat na głównym forum.Posiadam vectre A z c20ne.Auto chodzi bardzo dobrze ale od jakiegoś czasu pojawił się dziwny problem,po uruchomieniu silnika,silnik pracuje równo,wszystko jest jak należy,natomiast po jakimś czasie poprostu sobie zgaśnie,na tablicy zapalają się wszystkie kontrolki oprócz check-a,wtedy auto można kręcic do bulu i nie odpali.Trzeba cofnąć kluczyk aż na desce wszystko zgaśnie,przekręcić jeszcze raz wtedy check już się pali i auto bez problemu odpala lecz po jakiejś chwili znowu gaśnie.W zeszłym tygodniu stała cały dzień u elektryka i nic nie znalazł.Na prube został podpiety inny sterownik,zmieniono główny przekażnik,czujnik na wale który odczytyje impulsy,komputer nie pokazuje żadnych błędów,nawet wymieniłem kostke przy zapłonie i auto na tych częściach też gaśnie.Kable,świece,cewka,masa na silniku są ok.Auto gąśnie nagle jakby ktoś odcioł zasilanie.Czy ktoś z Was spotkał się z czymś takim?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

poza znikającym checkiem to objawy uszkodzonego czujnika temperatury podającego informację do komputera, może?(czujnik w bloku silnika)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Albo immo coś kaszani . Może go sciągnąc (o ile go masz) - zdaje się, że w VA to niewielki problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Z temperaturą jest wszystko w porządku,termostad i wiatrak na chłodnicy pracują prawidłowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeszcze jedno auto nie gasnie kiedy po uruchomieniu chodzi na ssaniu do puki się nie zagrzeje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie też było ok, bo za wskazania i pracę wiatraka odpowiada inny czujnik, sprawdź czy czujnik w bloku nie jest uszkodzony, nowy około 20-30 zł kosztuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam

Moim zdaniem przyczyny moga byc (zasadniczo) dwie:

1. Nagle zwarcie - ale wtedy powinno zgasnac (albo przygasnac...) wszystko co zasilane pradem. Jesli sie tak nie dzieje, to zwarcie odpada.

2. Cos "wylacza" silnik - tj. odcina napiecie zasilania ECU. Moze to byc uszkodzony IMMO albo alarm? (jesli masz). Jesli jeszcze cos - wg. ksiazki o "Vectrze" ECU kiedy stwierdzi brak impulsow z ukladu zaplonowego, to aby zapobiec zalaniu silnika, wylacza zasilanie pompy paliwa. I nie wiem czy w tej sytuacji ECU wlasnie NIE wywala check'a.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem podobny przypadek i winna była pompa paliwa.

Sprawdź czy po takim nagłym zgaśnięciu masz impulsy z cewki zapłonowej jak kręcisz rozrusznikiem.

Jeśli są to raczej pompa, albo układ zasilania pompy.

Edytowano przez disaster

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Auto chodzi już jak należy,problemem była jak się okazało cewka zapłonowa która miała przebicie co powodowało zwarcie i w konsekwencji auto gasło,do tego doszedł jeszcze jeden przewód zasilający świece

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×