Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość tyxck

autoalarm nie chce sie wyłączyć!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Polecane posty

Gość tyxck

mam duzy problem jak w temacie

wymieniłem baterie w pilocie i nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pilllot

poszukaj centralki i dociśnij wszystkie kostki i spróbuj przy centralce go wyłączyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość piotrekrm

napisz na PW jaki masz alarm lub wyslij foto pilota... myslę że bede mógł Ci pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość tyxck

byłem u znajomego co sie autoalarmami zajmuje i do centralki się woda dostała i sie zjarała bedzie próbował ją naprawić jutro bede wiedział co i jak

alarm firmy LANGEFORD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pilllot

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To te alarmy chyba montowali w ASO seryjnie do każdej Vectry ale zastanów się czemu woda się dostała do centralki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość tyxck

szczerze nie wiem nie mam pojecia wczoraj bardzo lało a samochod stał na dworze bo nei chcialo mi sie do garazu wjechac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość piotrekrm

ale dlaczego ją zalało ? zacieka pewnie pod uszczelką. Wypnij wszystkie przewody i bedzie jezdził...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trochę odświeżę temat, ten sam model alarmu ( ten sam kolor samochodu i roczniki tyle, że X18XE1

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">)

syrena nie chcę się wyłączyć z pilota ale otwiera i zamyka samochód ,

i gdy syrena jest wyłączona kluczykiem także z pilota od alarmu otwiera i zamyka samochód

Syrena czasami przy ponownym przekręceniu kluczykiem nie wyje, tylko skrzeczy. Ostatnio jak syrenę trochę "obstukałem" wszystko na jakiś czas wróciło do normy potem jeszcze gorzej, syrena wyła nawet przy jeździe samochodem...

Więc czy da się to rozkręcić i czy warto zawracać sobie głowę.....

czy lepiej kupić np. coś takiego..

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kamil1515

a gdzie masz syrenę ? W podszybiu czy w nadkolu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

patrząc po prawej stronie przed przed zbiornikiem płynu hamulcowego, przypięty do czarnej puszki czyli na prawy nadkolem.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

przed chwilą dostał "lewym prostym" i zaczął działać....może kable gdzieś zawilgocone?

Edytowano przez jakoku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kamil1515

powiem Ci że miałem taką sytułacje że po myciu samochodu niewiem jakim cudem zalała mi sie pod maską syrenka i zaczeła głupieć . Zmuszony byłem kupic nową i załozyć w innym miejscu.

Jezeli problem będzie się powtarzał to proponował bym odczepić kabelki od syrenki i podłączyć do miernika. Syrenka ma 3 przewody

+12 stały

-12 stały czyli masa

i sterowanie od centralki alarmu ( załeży od syrenki- jedna ma tu minus a druga plus) W pojawia się tu krótki impuls do uruchomienia syrenki.

Podłącz jeden kabel od miernika do plusa akumulatora a drugi do tego kabelka i zobacz czy przy włączaniu/wyłączaniu alarmu pojawia się tu impuls Jak nie do podłącz miernik do masy a drugi kabel od miernika do tego kabelka. Jeżeli będzie impuls to centralka dobrze działa .

Ta Twoja syrenka wygląda mi na tą z własnym zasilaniem. Jezeli jakiś przewód zasilajacy od syrenki nie łączy ( albo plus , albo minus) to syrenka sama się włącza. Nalezy sprawdzić podłączenie.

Ten alarm oczywiście nie fabryczny

I pytanko na koniec

Masz kluczyk od tej syrenki ???? Bo widac że ma ona wejście na kluczyk do włączania/ wyłączania podtrzymywania napięcia w przypadku braku zasilania z zewnątrz czyli z alumulatora.

Edytowano przez kamil1515

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak ma kluczyk

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> gdyby nie to nie wyłączył bym alarmu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jakoku a gdzie masz centralke bo ja mam syrene też w tym miejscu ale nie moge znaleźć centralki. I jeszcze pytanko ma ktoś może na zbyciu kluczyk do syreny ten uniwersalny okrągły z ząbkiem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

centralki jeszcze nie szukałem, ale podejrzewam że umieszczona jest pod bezpiecznikami, przynajmniej ja ją bym tam umiescił

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kojot_

witam. chciałem odświeżyc troche temat. dzis napotkałem na mały problem z moją viki. przyjechalem do pracy postawilem auto na parkingu skonczylem prace doszedlem do viki nacisnalem pilota i no własnie i brak efektu. samochod się nie otworzył. pierwsza mysl bateria. podjechalem z kolega do sklepu kupilem baterie ale niestety efektu nadal brak. otworzylem auto z kluczyka wsiadlem przekrecilem zaplon zaczeli migac kierunki. alarm byl uzbrojony ale nie wyła syrena i zaplon analogicznie byl odciety. kluczyk od syreny niestety jest zlamany co zauwazylem dopiero po kupnie juz samochodu. ale głowny problem narazie tkwi i tym ze alarmu nie moglem wylaczyc co za tym idzie odpalic samochodu. musialem pojechac po narzedzia i rozebrac pol deski rozdzielczej zeby dostac sie do centralki. wypialem glowna wtyczke i dopiero odpalilem samochod. udalo tez mi sie znaleźć przycisk resetu ale niestety nie chcial zadzialac. (byc moze jest takis klucz naciskania go z zaplonem bez, w odpowiedniej ilosci i czasie ktorego nie znam). Tak czy inaczej samochod odpalilem i wrocilem, ale fajnie by było spowrotem uruchomic alarm gdyz zawsze to jakies utrudnienie w razie (odpukać) jakiesc zlej sytuacji. Alarm sygnowany naklejkami firmowymi opla i breloczek do otwierania/zamykania drzwi rowniez. czyli wychodziloby na to ze to Langeford. Czy ktos jest w stanie pomóc mi uruchomic alarm spowrotem?

pozdrawiam serdecznie

Edytowano przez kojot_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kojot_

udało mi się dzis dostać książke oryginalna z alarmu. teraz moje pytanie brzmi, gdzie można się zwrócić o PIN jesli właściciel go nie zna/nie pamieta. Czy ASO gdzie był zakladany jest w stanie odtworzyć taka informacje z 2001 roku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ASO z doświadczenie wiem, że jest możliwość odtworzenia "historii" samochodu, ale bulmiy, płacimy, wydajemy kasę i tak dalej....

Każdy oryginalnie zamontowany alarm, kluczy itp. pierdołki posiadają własne numer, po których ASO może dojść o co biega i chodzi.

Podejrzewam , że przywrócenie do życia....alarmu itp całość pewnie jakieś 300zł-400 zł przynajmniej ja zostałem o takiej kowcie poinformowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Jaro20

Witam!!!jesli chodzi o alarm to niewiem ale jesli o centralke to wystarczy wlorzyc kluczyk do stacyjki przekrecic na zaplon i nacisnac przycisk zamykania z piloota!!!wiem poniewaz mialem taki sam problem!!!i wymiana baterii nic nieda!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kojot_

niestety nie pomaga taka operacja. potrzebny jest reset centralki bez niego zaden pilot nie zadziała. A żeby zrobić reset trzeba znać pin. Dowiedzieć się o pin graniczy raczej z cudem. Zastanawiam się czy nie da się zrobić czegoś w stylu hard resetu centralki w jakiś sposób.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość piotrekrm

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

w wiekszości alarmów zeby zrobić default trzeba pogrzebac w procku... śliski temat :/ jest to w ogóle nie opłacalne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kojot_

Co w takim razie teraz najlepiej zrobić? Kupić nową centralkę?Alarm?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mój alarm naprawiłem wystarczyła reanimacja akumulatorem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Maddox

ja tez w temacie alarmu.

pilot jest sygnowany znaczkiem opla wiec jak wiekszosc kolegow zauwazyla pewnie to cos na litere L.

problem jak jest u mnie to znacznie skrocony zasieg dzialania pilota, kiedy moglem otworzyc auto nawet z 20 metrow, a teraz musze podejsc pod samo auto, i to raczej nie od tylca, bo "fale"nie siegna.

nie jest to kwestia baterii, w obu pilotach wymienione na nowki sztuki.

przy alarmie nic nie bylo gmerane, nic nie bylo zalane ani walniete.

co robi pany, co robic, gdzie szukac??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość novell

Witam wszystkich, tym razem ja odświeżę temat. Niedawno stałem się szczęśliwym nabywcą Viki B sedan 1.8 2000. Jak się domyślacie mam problemik z autoalarmem. Zamontowany jest Langeford HP 710, alarm działa...zamyka/otwiera centralny, uzbraja/rozbraja alarm, jest też system "hijack" odcinający zapłon. Problem dotyczy syreny. Parę razy zdarzyło się, że przy otwieraniu a potem zamykaniu słyszałem dźwięk o tym informujący ale w większości przypadków nie słychać dźwięku. Jaka może być przyczyna? Może ja coś robię nie tak, ale zawsze używam górnego przycisku na pilocie (głośne). Stacyjka syreny jest na ON. Zawsze robię tą samą czynność, otwieram, wsiadam, zapłon, zaczyna mrugać dioda alarmu więc wciskam ukryty przycisk reset systemu odcinającego zapłon i jadę..Za cholerę nie wiem czemu tylko sporadycznie jest dźwięk uzbrajania/rozbrajania alarmu. Akumulator?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_huh.png" alt=":huh:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W niektórych alarmach przy uzbrajaniu rozbrajaniu nie słychać syreny ale jak mówisz że czasem daje znać o sobie to faktycznie dziwne. Spróbój się włamać do siebie i zobacz czy w ogóle działa. Być może gdzieś sie robi zwarcie na jej kablu ale obstawiam że wtedy nie odpalił byś auta albo poprostu po mału syrenka się kończy.

Możesz ewentualnie wpiąć się w jej bieguny miernikiem i zobaczyć czy podczas uzbrajania rozbrajania podaje jakieś napięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×