Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Hubert

Bardzo nietypowy problem :/

Recommended Posts

Witam, mam z kolegą następujący problem... wracaliśmy z trasy, kolega chciał sobie przypalić papieroska zapalniczką samochodową... przycisnął, potrzymał chwilkę i nagle mrugnęło światło.... za chwilkę zauważyłem że świeci się kontrolka od aku... ale.... padł również obrotomierz, wskaźnik paliwa, temperatury, auto na wolnych obrotach zaczęło gasnąć (autko na lpg), gdy wyłączyłem silnik już pod domem (bałem się na trasie sprawdzać czy by odpalił z powrotem jak bym zgasił

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> ) przekręciłem zapłon i ku mojemu zdziwieniu nie zapaliła się żadna kontrolka.... dopiero jak odpalę silnik zaświeca się aku i nic więcej. Podświetlenie deski działa, to samo światła. Co to cholercia może być bo nie mogę do tego dojść... czy to coś groźnego, czy tylko jakiś bezpiecznik się sfajcył ?

Jakie ewentualne koszty naprawy?

Pozdrawiam

P.S. Opel Vectra A 94' 1.6, lpg

Share this post


Link to post
Share on other sites
Guest Opal86

Może masz gdzieś zwarcie? Mi ostatnio podświetlanie zegarów i nagrzewnica szwankowały. Pojechałem do elektryka i wyszło,że miałem gdzieś zwarę na kablu i takie cuda się działy,że nawiew i podświetlanie działalo mi kiedy chciało.

Share this post


Link to post
Share on other sites

napewno masz gdzies zwore w zapalniczce i dlatego mogło wywalic bezpiecznik. najpierw sprawdz bezpieczniki a potem szukaj przyczyny za zapalniczka

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ja tak mialem jak zrobilem zware na zapalniczce. bezpiecznik padł. wymien bezpiecznik i bedzie wszystko ok. chyba ze to nie to. tylko ze ja zrobilem zwarcie z wlasnej winy bo zwarlem niechcacy przewody przy lutowaniu przewodow od CB ale skoro ci wywala przy zapalniczce to wyciagnij ta popielniczke i obejrzyj przewody od tylu moze cos tam sie zwiera. pozdrawiam

Share this post


Link to post
Share on other sites

heh... błahostka... tak jak myślałem... bezpiecznik

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Dzięki za pomoc, temat do zamknięcia.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...