Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest powerslave

Wentylator wyłącza się po zgaszeniu silnika

Recommended Posts

Guest powerslave

Witam, mam Vectre A C20NE i nie wiem czy to normalne zachowanie ale gdy mam odpalony silnik i wiatrak chłodnicy działa gdy wyłączę silnik to wiatrak przestaje działać. Grzebałem po forum ale na prawdę nie znalazłem nic może kwestia wpisanej frazy. Z góry dzięki.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To normalne zachowanie w oplach, szczerze mówiąc nigdy nie spotkałem się z oplem który by miał inaczej. Na dobrą sprawę i chłopski rozum, nie ma sensu chłodzic chłodnicy gdy pompa nie chodzi (silnik zgaszony), nie ma wymuszenia obiegu to i chłodzenia silnika nie będzie (schłodzi się tylko płyn w chłodnicy).

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dokladnie - wentylator chlodnicy dziala tylko przy wlaczonym zaplonie. Rozwiazanie fabryczne.

Share this post


Link to post
Share on other sites
Guest rodriguez3

Please login or register to see this quote.

A jak wyjaśnicie zachowanie mojej Viki??? Jak temp. podskoczy do tej właściwej to wentylator włącza się na pewien ustalony czas i bez względu czy jest włączy czy wyłaczony silnik, wentylator będzie chodzil tyle jaki jest ustalony czas chlodzenia. Zdarzało się to pare razy że wjeźdzając na parking pod blok włączał się wentylator, ja parkowałem, gasiłem auto i on nadal chodził i wyłączał się po jakimś czasie

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites

U mnie w VB też wentylator chodzi po zgaszeniu silnika.

Share this post


Link to post
Share on other sites
Guest rodriguez3

No dokładnie, wg. mnie to jest normalne zjawisko to prosze nie pisać, że po wyłączeniu silnika wentylator też musi się wyłączyć

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jedno autko ma tak, a drugie ma inaczej

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

w MEgane mojego tescia tez jest tak ze czasami po wylaczeniu silnika wentylator sie wlacza

Share this post


Link to post
Share on other sites
Guest Laser

Witam

Fabrycznie jest tak że po wyłączeniu zapłonu wentylator się wyłącza. ( mowa o VA, nie mieszac tu VB bo to inna sprawa ). Wyjątkiem w VA jest silnik V6 który faktycznie ma taką opcję jak elektryczna pompa wody i wentylator chłodzi silnik nawet po wyłączeniu zapłonu.

Co do Ciebie rodriguez3, jesli masz 4x4 to nie wykluczone że masz zrobiony jakiś patent z V6, bo wszystkie 4cyl benzyniaki w VA mają na bank tak jak napisałem wyżej - wyłączasz zapłon, wyłączasz wentyl.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

rodriguez3 może mieć silnik C20LET bo wg schematu jako jedyny ma przekaźnik zwłoczny wentylatora chlodnicy K34, a sam wentylator zasilany jest niezależnie od pozycji kluczyka w stacyjce (mowa o pierwszym biegu, bo drugi bieg bez "zapłonu" nie ma prawa się kręcic).

No ale z tym silnikiem nie miałem do czynienia

Edited by Mr_Wonski

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Podepnę się do Ciebie, rodriguez3 ile tam masz kucyków pod maską ? Może faktycznie masz LETa ?

Share this post


Link to post
Share on other sites
Guest rodriguez3

Please login or register to see this quote.

Hm.. to ja może się najpierw spytam co to jest za silniczek ten "LET" czym on się różni od "NE" ??? mój raczej pewnie ma albo 115 km albo 129 km

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> dokładnie nie jestem pewien. Na pewno moc ma i dobrego kopniaka też, pare razy sprawdzałem..

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Heh, szczerze, to nie widziałem na realu viki C20LET, ale widziałem filmiki na YOUTUBE. Z pewnością mają więcej niż 129 koników

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Te to się wkręcają.... V6 się chowie, życie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> ale nie wiem, czy ktoś w klubie ma LET'a ? Jak ktoś ma LET'a, nie ch się odezwie, chętnie pogadamy o tym motorze....

Share this post


Link to post
Share on other sites
Guest rodriguez3

Pod maską wygląda raczej jak zwykłe C20NE.. ale masz racje, niech lepiej ktoś sie wypowie kto ma LET'a. Raz na światłach zmierzyłem się z Audi A3, on po garach dał ( jakis gówniarz z dziewczyną był, pewnie chciał zainponować ) to ja też, no i niestety został w tyle, i dodatku ja jechałem na gazie.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A jakie ma oznaczenie na silniku?? sprawdzałes?

Share this post


Link to post
Share on other sites
Guest rodriguez3

Please login or register to see this quote.

A które to dokładnie te numerki???

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> gdzie je mam szukać? jeżeli chodzi o nazwe to Injection OHC tak jak prawie każdy dwulitrowy.

Share this post


Link to post
Share on other sites

Harm ma LETa.

Share this post


Link to post
Share on other sites
Guest Laser

Please login or register to see this quote.

Witam

Zadne numerki ... poco sobie zycie komplikujecie. C20NE jak kazdy 8V ma waskia obudowe wałka rozrzadu i "aluminiowa" pokrywe tegosz ze ustrojwtwa. C20XE jak i LET to 16V szeroka góra silnika i napewno bez napisu OHC ktory to jest na C20NE

Z reszta google -> C20LET / C20NE i bedziesz widzial powierzchowne roznice.

Share this post


Link to post
Share on other sites
Guest rodriguez3

Please login or register to see this quote.

No ja własnie mam traki napis na silniku i mam górną część wąską, tak jak C20NE 8 zaworowy i tak pewnie mam, ale z tym wentylatorem to dziwna sprawa.. hehe.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

może być. Jak pisałem wcześniej z LETem do czynienia nigdy nie miałem. A opis rodriguez3 na to wskazywao (patrząc tylko na schematy). No ale kto z nas ma VA od początku jej istnienia i moze smiało powiedzieć:"w elektryce nikt nie grzebał" ??? Chyba nikt...

Więc pewnie będzie tak jak piszesz C20NE + jakies "usprawnienia".

Share this post


Link to post
Share on other sites

Silnik o oznaczeniu C20LET jest to silnik 2.0 turbo który legitymuje się mocą fabryczną 204 km

Share this post


Link to post
Share on other sites
Guest rodriguez3

Please login or register to see this quote.

Mogę się z tobą zgodzić w każdym calu.. jeżeli nie jesteś pierwszym właścicielem to nigdy nic nie wiadomo co tam było przy silniku robione albo przy elektryce. Coś komuś nie pasował i zrobił przeróbke

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest grzekon

mam ten sam silnik i 4x4 + klima ale wentylator się wyłącza po wyłączeniu zapłonu. Prawdopodobnie tak jak piszą to jakieś udoskonalenie. Ale miałem przypadek ze też się nie wyłączył kilka razy - przyczyna była w zawieszającym sie przekaźniku pod deska rozdzielczą co doprowadziło na szczęście tylko do podtopienia gniazda bezpiecznika.

Edited by grzekon

Share this post


Link to post
Share on other sites

Laser wcześniej napisał to tak jak jest. Musi być coś przerobione i tyle, co to przeszkadza, ważne by się włączał na czas inaczej wrzucasz saszetkę i sobie gotujesz herbatę.

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Z mojej wiedzy: VA wentylator wyłącza się po zgaszeniu silnika w VB chodzi dalej.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...