Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

roni

Kierunkowskazy "nie odbijają"

Recommended Posts

Witajcie mam problem z kierunkami , jak lekko klikne to spoko 3 razy migną i cisza , ale jak je nacisnę mocniej na dłuższe klikanie , np. na zakręcie , to po wróceniu kiery do normalnej pozycji kierunki nadal działają..... no jest . Poza tym świeci mi się informacja ,kierownica z wykrzyknikiem..... na początku po ponownym uruchomieniu auta chodziło trochę normalnie ale po kilku zakrętach coś się blokuje i się nie wyłączają..... czy można coś na to zaradzić.... dzięki za pomoc.....

Edited by Gawara

Share this post


Link to post
Share on other sites

Po pierwsze kierunkowskazy nie a nie kierónkowskazy !!! - zmień szybko bo Cię strażnicy języka Polskiego zjedzą

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

A co do kierunków to muszę Cię zmartwić, prawdopodobnie padł Ci CIM a to będzie troszkę bolało

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

a ortografie to pamietamy ???

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dokładnie, problemem może być CIM.

Możesz spróbować podjechać na TECHa i wyłączyć 3-krotne mignięcie. Wajcha będzie zachowywała się jak w starszych autach, tzn. dajesz do góry włącza się prawy kierunek, w dół - wyłącza się i vice versa.

Share this post


Link to post
Share on other sites

jak to wyłączyć kierunki ..? potrójne miganie ? czyi jak je się zablokuje techem to będą działały już dobrze ? skręcając z włączonym kierunkiem wyłączy się jak zwykle tylko nie będzie działać potrójne kliknięcie...?

Share this post


Link to post
Share on other sites

Musisz sprawdzić, aby się dowiedzieć.

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Zamiast wymieniać CIM za 600 zł, warto jest najpierw sprawdzić, czy jego reset lub zmiana ustawień pomogą.

Share this post


Link to post
Share on other sites

reset ? zmiana ustawień ? słaby jestem z takich operacji ... a czy można zablokować wyskakiwanie błędów i czy coś to daje....?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

takiej opcji nie ma

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> chyba że masz na myśli naprawę typu wyjęcie żarówki aby nie widzieć usterki...

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No to jedź do ASO. Nie każę Ci posługiwać się TECH-2.

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Koledze trzeba pomalutku wytłumaczyć

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Teraz gdy machniesz delikatnie do góry lub na dół to kierunki migną 3x i się wyłączą. Gdy machniesz mocniej włączasz kierunek który powinien odbić po wyprostowaniu kół. W Twoim przypadku padł CIM (takie ustrojstwo odpowiadające za to). Masz dwa wyjścia: albo jedziesz do ASO i wyłączają Ci TECH-2 te mignięcie 3x a w to miejsce będzie miał kierunki (ale tak jak bajtek opisał )albo wymieniasz całego CIM`a.

Wybór należy do Ciebie

Share this post


Link to post
Share on other sites

ok , rozumie się .... tylko jak wyłączę te 3 mignięcia to pozostały zwykły kierunek który zostanie będzie działać już poprawnie i będzie tzw. odbijał po wyprostowaniu kół ?

Hapko ..... apropo blokowania kompa na błędy , to słyszałem że można go jakoś zablokować tech-em ale tak tylko słyszałem. Szkoda że nie ma opcji naprawy tego cim-a ....

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Na forum piszą że można, niektóre sterowniki silników czy pomp wtryskowych też sie naprawia, ale na bank pewniejsza jest wymiana niż "druciarstwo" którego w VC nie polecam.

Jeśli CIMa można dostać już za 600zł to nie jest to jakaś tragedia.

porównując Kpl przednie hamulce do VC kosztują 900zł

Share this post


Link to post
Share on other sites

Witajcie, niestety w kierunkach nic się nie zmieniło , dalej źle działają. Mam do was pytanie , palą mi się dwie lampki, jedna duża ( kierownica z wykrzyknikiem ) i mała od trakcji , na stałe. Wyczytałem że lampka kierownicy z wykrzyknikiem oznacza kłopot ze wspomaganiem , ale kierownica chodzi dobrze . A jeśli chodzi o lampkę trakcji to wydaje mi się że trakcja jest zablokowana i koła kręcą się a system nie działa ......

..... co to może być...?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przy takich objawach diagnoza może być niestety jedna: CIM...

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<">

Share this post


Link to post
Share on other sites
Guest januaryr

Please login or register to see this quote.

Może to Ci coś pomorze;

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Siemka , pisałem do tego gościa z tej aukcji jak to jest z tą naprawą , czy mogę do niego jechać i mi na miejscu zrobi ,ale nie odpisał . Sam nie wiem jak się wziąć do wymiany/demontażu . Najlepiej jechać i niech podmieni na dobrą sztukę ....

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zadzwoń do nich. Jak znam życie to nie mają czasu ani chęci odpisywać na maile. Zresztą połowa firm tak robi. Tym bardziej że na ogłoszeniu podali:

Blizsze info pod tel.0601233858. lub 0506139188.

Jak dają rok gwarancji to raczej się opłaca.

PS. Pamiętaj załatwić zniżki dla klubu

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edited by zubek73

Share this post


Link to post
Share on other sites

ok, zadzwonię , a co do zniżki to zobaczymy co się da załatwić......

Please login or register to see this image.

/emoticons/default_cool.png" alt="B)">

Share this post


Link to post
Share on other sites

dzwoniłem do gościa i powiedział że u mnie może nie być tak prosto , ponieważ w pierwszych vc cim i kierunki chodziły mechanicznie / zapadki a w nowszych wersjach jest jakiś czujnik skrętu czy jak go zwał i tu jest problem że nie za bardzo sobie z nim radzą . Niby ja mam 2003 ale on myśli że przy tych objawach to podejrzewa że mój cim był już wymieniany i to na nowszy.....

Share this post


Link to post
Share on other sites

Jaka różnica między naprawa o nowym ?

może jednak dołożyć i włozyc nowy aby znów nie było problemów

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dziwne, bo ja mam VC z 2002r. i nie mam mechanicznych kierunków tylko własnie te słynne "elektroniczne".

Share this post


Link to post
Share on other sites

kierunki są wszędzie elektroniczne , tylko jakiś czujnik położenia kierownicy jest w nowszych a w starszych nie ma czujnikas i działa to jakoś mechanicznie czy jakoś tam....

Share this post


Link to post
Share on other sites

Witajcie , czytałem że można naprawiać cim-a i są fachowcy którzy to robią ..... czy ktoś zna taki warsztat.

W konkurencyjnym klubie znalazłem jednego ....czytajcie

Please login or register to see this link.

Jak macie namiary na takich speców to piszcie...

Share this post


Link to post
Share on other sites
Guest golabek_2005

Please login or register to see this quote.

Witam

Objawy sugerują że to Cim na 99,99%,naprawiałem 2 tygodnie temu Cima u gościa w Radomiu (ten co ogłasza się na Allegro) za 500zl. Naprawa trwała ok.2 godz. z wymontowaniem ,zamontowaniem i kalibracją kąta skrętu ,wykasowanie wszystkich błędów. Gościu ma Techa2 wiec nie było żadnych problemów .Można również wysłać do niego Cima pocztą ale nie wiem czy to dobry pomysł dochodzą dodatkowe koszty. Gościu jest naprawdę dobry w tym co robi ,jak wjechałem do Radomia i się pytałem na CB, to większość go zna. Do kalibracji kąta skrętu może się przydać kod immobilizera .

Share this post


Link to post
Share on other sites

byłem dziś w warsztacie i próbowałem techem z kalibrować czujnik kąta skrętu żeby wszystko wróciło do normy (nieodbijające kierunki , świeci trakcja ....) ale nie dało się coś jest z czujniikiem nie daje się kalibrować jakby nie reagował na techa, sprawdzaliśmy i szczegółowo oi czujnik w ogóle nie widzi jak ruszamy kierownicą.....przypominam że błędy jakie ko,p pokazywał to błąd komunikacji z czujnikiem skrętu czy jakoś tak ...co myślicie..?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...