Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość maryan84

czujnik cisnienia oleju

Polecane posty

Gość maryan84

Witam! Mam pytanie czy po zdjeciu przewodu z czujnika cisnienia oleju kontrolka oleju wyswietlana na desce rozdzielczej bedzie swiecic? opis usterki. dzis rano zauważyłem swiecaca lampke cisnienia oleju. Chcialbym weliminowac sprawe uszkodzenia czyjnika ewentualnego przetarcia kabla do masy. nie wiem czy dobrze to rozkminilem. jezeli po zdiecu przedowdu z czujnika nadal swiecic bedzie sie kontrolka oznaczalo to bedzie ewentualne przetarcie do masy , jezeli nie moge ewentualne przearcie przewodu weliminowac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Hugo

Po zdjęciu przewodu z czujnika kontrolka nie powinna świecić, dotknięcie do masy powinno ją zaświecić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dokładnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

więc jak masz gdzieś przytartą izolacje przewodu i dotyka do masy - to świeci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maryan84

sprawdzilwem kabel ok. wymienilem czujnik, tez ok. niestety swieci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no to niedobrze

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

trzeba sprawdzić ciśnienie oleju manometrem i to jak najszybciej.

może zawór przelewowy oleju się zaciął ?

na jakim oleju jeździsz i czy nie był dodawany jakiś dodatek typu "podnoszący kompresje, poprawiający smarowanie, redukujący dymienie itp

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maryan84

pojechal do mechaniora, zrobi w przyszlym tygodniu. Mam nadzieje ze to wlasnei ten zawor. Pytanie, chcac rozebrac ten zawor trzeba zdejmowac mise olejowa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tu masz opis:

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez zubek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie trzeba - tylko kanał raczej potrzebny będzie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maryan84

ok. wiec wszystko jasne to byl ten zawor. Pytanie, czemu on sie zawiesil?? czy moze to dziac sie nagminnie. Mowil ze jest tam pelno osadow i tej sprezynki niemogl wyjac. czy da sie to jakos rozebrac i czym doczyscic by moc bezstresowo "wciskac mu w podloge"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tylko i wyłącznie kiepski olej - na jakim jeździsz ?

a poprzedni właściciel ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maryan84

mam Ja ok 5 lat. przewaznie elf. Ale czy da sie to zrobic? czy trzeba bedzie wymieniac cala popmpe. O ile sie neimyle zawor i popma tworza zintegrowana calosc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie. obudowa zaworu jest zintegrowana z pompą oleju - ale sam zawór (tłoczek i sprężyna) można wyjąć i wyczyścić - tak samo w środku.

załączę fotkę pompy oleju - może coś więcej będzie widać:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no to nie powinno być tam tak dużo "syfu" - no chyba, że wcześniej na mineralnym ktoś jeździł

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

"motodoktora" jakiegoś nie dolewałeś czasem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Wandzik84

Ja mam inny problem czy jest to mozliwe ze przez czujnik cisnienia oleju moze uciec jakies 3-4 litry oleju?? w tym czujniku jest taki mały otworek jak wykrecilem ten czujnik i dmuchałem w niego to powietrze przelatywało. Dziwne??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Podczas wczorajszej zmiany ogumienia na letnie, zauważyłem urwany czujnik ciśnienie oleju.

Razem z kabelkim zawiza plastikowa część, natomiast w korpusie silnika pozostała reszta.

Czy mogę ten czujnik jakoś naprawić czy najlepiej wymienić na nowy?

Jeżeli wymiana to lepiej nowy (podróbka? oryginał?), czy może lepiej sprawóją się używki ze szrotu?

Czy z wymianą mogę poczekać do zmiany oleju (7000km) czy wykręcenie nie spowoduje dużego upływu oleju?

Będę wdzięczny za pomoc.

Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nowy czujnik (1252557) to w ASO 38zł + 4zł uszczelka (2091057) więc nie wiem czy jest sens bawić się w używki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A może mi ktoś powiedzieć gdzie znajduje się z silniku x20xev Vectra B 2.0 16v czujnik ciśnienia oleju a gdzie czujnik poziomu oleju? mam uwalony ten od poziomu i myślę o zmostkowaniu wtyczki narazie ale nie chcę złej zmostkować

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak otworzysz maskę i dobrze przypatrzysz między kolektorem a chłodnicą wypatrzysz miskę olejową a z niej będzie wystawać do góry czujnik a na nim wtyczka. to jest od poziomu, przyświeć sobie lampką bo może być trudno zlokalizować jak jest troche zaolejone i zapiaszczone

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie będe robił osobnego tematu wiec spytam tutaj ,

mam taki problem , z czujnika ciśnienia oleju leci olej czy to możliwe ? i jaka moze byc przyczyna tego ? jest tam jakas uszczelka ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

właśnie też dopadł mnie problem sączenia oleju z pod czujnika. Tak więc również czekam na odp

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

klik

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzięki za pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie czujnik przeciekał wtyczką ;D wiec uszczelka by nie pomogła a nowy czujnik ciśnienia nie jest drogi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> 5 min roboty na podnośniku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> dzięki Rafał

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×