Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest lysy41

zalewa 4 swiece

Recommended Posts

Guest lysy41

chyba nie pali na jednym garze .wymienilem swiece i przewody i nic.Na jednej swiece caly czas nie spala jak nalezy.W otworze na srube od pokrywy byl olej,sruba nie byla dokrecona.Jak dam wiecej obrotow zaczyna pracowac na wszystkich,silnik pracuje ok.Puszcze gaz isilni sie trzesie?????

Edited by lysy41

Share this post


Link to post
Share on other sites

Moze masz uszkodzona uszczelke pokrywy zaworow i zalewa olej od wierzchu swiece. Olej silnikowy z powodu zawartosci w nim opilkow metalu jest przewodnikiem pradu. Tak sie robi przebicie na swiecy i przy malych obrotach ginie zaplon na tym cylindrze.

Ps. Sorki za brak polskich liter ale post pisany w telefonie.

Share this post


Link to post
Share on other sites
Guest lysy41

dzięki za pomoc, jeszcze nie sprawdziłem ale mam nadzieje ze to będzie to

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> czy jest dużo roboty przy wymianie uszczelki ? Pozdrawiam.

Share this post


Link to post
Share on other sites

no ja właśnie dziś zmieniałem tą uszczelkę pod pokrywą zaworów.... też olej wylewał mi się na świece....no i takie gumowe uszczeleczki w "gniazda" gdzie wchodzą śruby też są w komplecie , jak zdjąłem obudowę to uszczelka była pęknięta i klejona jakimś silikonem przez jakiegoś fachmajstra, w dodatku ze starości tak twarda że odłupywała się w kawałkach jak plastyk a nie jak guma....to samo z tymi gumowymi "oczkami", skorzystałem z porady co do montażu na stronce głównej i mam nadzieję że pomoże..

Share this post


Link to post
Share on other sites

Ten klej musi być na uszczelce, a już napewno w miejscach ostrych załamań po lewej i prawej stronie głowicy. Jest to sylikon odporny na oleje i wysoką temperaturę. Inaczej może się znowu pocić.

Edited by e-adrian

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...