Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
120

Odprowadzenie skroplin z klimatyzacji

Recommended Posts

Panowie mam takie pytanko.

Jak wiadomo z każdego autka z klimatyzacja przy upalnych dniach skroplina odprowadzana jest tym śmiesznym wężykiem i kapie pod autkiem, pod niektórymi to kałuża sie tworzy. Natomiast u mnie nic nie leci, sprawdziłem wężyk i jest drożny przelot tez jest i nic nie kapie, wężyk jest suchy.Co sie mogło stać? Dodam, ze czeka mnie odgrzybianie bo troszkę skarpetami wali.

Z góry dzięki za odpowiedz.

Pozdrawiam.

M.

Share this post


Link to post
Share on other sites

up

Share this post


Link to post
Share on other sites

Być może wężyk spadł z króćca wanienki ściekowej... Wężyk zakończony jest przewężeniem, może ono jest sklejone ?

Zobacz czy pod nogami pasażera masz suchy dywan ?

Musisz dostać się do tej rynienki ściekowej, może tam otwór jest przytkany ? Skoro klima Ci działa to nie ma zmiłuj, musi zbierać się wilgoć ( różnica temperatur ), która musi być odprowadzana na zewnątrz samochodu...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Wężyk drożny niesklejony, palca wkładałem do tego wylotu i tez nic nie ma i sucho. Może to w tej komorze się zapchało co jest skraplacz?

Jak by to wo woda przepłukał lekko od góry po skraplaczu?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ten wężyk ma około 25 cm długości więc pomysł z palcem nie jest do końca pewny.

Wejdź pod samochód ( kanał ), wsadź wężyk dołączany podczas sprzedaży środka do dezynfekcji klimy, jest długi i zakończony dyszą, nie zapcha się. Upychaj go ile się da, potem psiknij sprejem, wyciągaj powoli i znów psikaj...

Share this post


Link to post
Share on other sites

Sorki że odgrzebuję kotleta , ale w którym miejscu jest ten wężyk od skroplin ? Może ktoś ma jakąś fotkę.Z góry dzięki.

HE HE już znalazłem

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Śliwa

Share this post


Link to post
Share on other sites

jak patrzysz na auto z przodu, to jest po lewej stronie przy grodzi, na dole kapie na wahacz

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przecież napisałem że znalazłem.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Jedno nie daje mi spokoju , a mianowicie te spłaszczenie na końcu przewodu gumowego .Przecież na chłopski rozum tam chcąc nie chcąc będzie się zawsze zatrzymywać jakaś ilość wody i smrodek zawsze się z tego zrobi. Coś mi się wydaje że niedługo ciachnę te spłaszczenie i zostanie sama gumowa rurka.

Share this post


Link to post
Share on other sites
Guest bigbull

Ponawiam zapytanie o brak skroplin. W lipcu minionego roku miałem regenrowaną sprężarkę klimatyzacji i wszystko pracowało poprawnie. Teraz klimatyzacja załącza się, chłodzi (może nie tak mocno jak po regeneracji) jednak brak skroplin pod samochodem. Sprawdziłem wylot z rynienki pod samochodem jest drożny, włożyłem tam delikatnie drut o średnicy około 2 mm i długości 30 cm więc raczej wszystko jest drożne, w kabinie na wykładzinie nie ma sladu wody. Co może być?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

może po prostu jest za mała różnica temperatur między wnętrzem a zewnętrzną temperaturą i to jest może powodem braku skroplin

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest bigbull

Już kapie:)))). Tak jak opisywałem w czasie pracy klimatyzacji nie pojawiły się skropliny. W piątek wymieniłem filtr pyłkowy znajdujący się na podszybiu i po kilku nastu sekundach po włączeniu klimatyzacji pomimo niezbyt wysokiej temperatury na zewnątrz, około 15 stopni Celsjusza pojawiło się kapanie z wężyka:).

Share this post


Link to post
Share on other sites

koledzy mam ten sam problem... nie kapie mi ta woda. zauważyłem że jak ręke przyłożę do tego króćca na ktorym jest wężyk to powietrze czuje jak dmucha, czy u was też tak?

Share this post


Link to post
Share on other sites

U mnie tez tak dmuchało a nic nie leciało, od poczatku jak kupiłem auto, klima działala ale było zbyt mało czynnika i wszystko tam sie pozasychało. Nabiłem klime, odgrzybiłem i nadal nic. Przedwczoraj wziałem długi drut, wsadziłem w otwor poruszałem, nastepnie wziałem preparat do czyszczenia klimy wsadziłem w rurke skroplin ile sie dało i napsikałem troche srodka. Nastepnego dnia odpalam klime i woda leci az miło. Z tym ze ja troche pojezdziłem na klimie po nabiciu moze tez troche odgryzło, dodam ze u mnie nigdzie na dywanach nie było ani kropli.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ja w dalszym ciągu nie mogę tego odszukać może jakieś zdjęcie rozpoznaniowe gdzie tego szukać

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jak to wygląda bo u mnie też nie kapie a klima działa

Edited by łukasz vectra B

Share this post


Link to post
Share on other sites

Witam ja zobaczyłem,że u mnie kapie ale nie tak mocno i chyba w vectrach b nie będzie się lało na drogę ponieważ jest pod spodem obudowa silnika pokryta lekko gąbką i tam ta woda płynie.Musiało by się bardzo długo lać żeby poszło na drogę,ale zanim ta gąbka się nasączy to wyschnie pod wpływem wiatru i tak wkoło.Ostatnio spotkałem jednak vb z której lało się na asfalt ciurkiem(upał 32 stopni).U mnie niestety tak nie jest,aczkolwiek tak jak wspomniałem coś tam leci,ale nie tak żeby na drogę.Dzięki.

Share this post


Link to post
Share on other sites

nie nie moge tego wogole dostrzec gdzie to miejsce jest gdzie te skropliny wylatuja ;D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...