Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
jaskooo83

Zapowietrzone hamulce

Recommended Posts

Panowie wymienialem dzisiaj cylinderek i teraz mam taki problem.... odpowietrzylem wszystkie kola tak jak powinno sie to zrobic i nic pedal wpada w podloge:( przed tym hamulce byly ok czy jest jeszcze jakis odpowietrznik???

Vectra 1.8i hamulce przod wentylowane tyl bebny 1993 rok

Share this post


Link to post
Share on other sites
Guest misza88

Dołączę się do tematu,

jakiś tydzień temu w warsztacie "przy okazji" wymienili mi linki od hamulca ręcznego

wszystko było ładnie pięknie aż do niedawna... zauważyłem, ze nie trzyma mi ręczny i jak hamuje nożnym to muszę wdusić pedał bardzo głęboko żeby Viki zaczęła zwalniać

czy to możliwe, że przez brak ręcznego nie mam także tylnych hamulców??

pozdrawiam, misza88

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Powiem ci kolego ze linki od hamulca recznego nie maja nic wspolnego z hamulcami noznymi!!sam dzisiaj rowniez wymienilem linki od hamulca recznego poodpowietrzalem na poczatku tyl sam i hamulec hamowal ale mozna powiedziec ze przy samym koncu i w dodatku slabo pozniej zabralem sie za odpowietrzanie wszystkich 4 kol i to pomoglo ale wydaje mi sie ze przed wymiana hamulec szybciej lapal:) albo ja juz sam swiruje

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> a moze jeszcze gdzies znajduje sie jakis odpowietrznik

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<"> .......zobaczymy moze chlopaki cos pomoga w tym temacie!!!!!

Share this post


Link to post
Share on other sites
Guest misza88

dzisiaj jak jechałem do sklepu i wjeżdżałem na parking hamulce zadziałały normalnie, jak się zatrzymałem i zaciągnąłem ręczny było czuć, że trzyma bo ciężej było go zaciągnąć, wyjeżdżam z parkingu i znowu jest to samo, czyli muszę wdusić pedał hamulca praktycznie do podłogi żeby samochód zaczął hamować i ręczny też już nie trzyma...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Hmm to dziwna sprawa z tymi twoimi hamulcami....

Ja dzisiaj wziolem sie do pracy i zrobilem u siebie hamulce teraz wszystko pieknie slicznie wspolpracuje ze soba tak jak bylo napoczatku

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> moge ci tylko doradzic co mozesz zrobic samemu zeby bylo ok

jak bedziesz zabieral sie za prace wez nacisni kilka razy pedal hamulca jak bedzie rosnol tzn ze masz jednak zapowietrzony uklad hamulcowy i trzeba bedzie go odpowietrzyc ( tak bylo u mnie) mam nadzieje ze wiesz jak sie odpowietrza??

jakbyc czegos nie wiedzial pisz

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest misza88

też już rozwiązałem zagadkę z moimi hamulcami

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

jak tak sobie wracałem z pracy to usłyszałem, że coś ociera w tylnym lewym kole

jak tylko przyjechałem do domu wziąłem się za te koło i co się okazało? a to, że mechanicy którzy robili mi ręczny źle mi go zrobili, spadła jedna sprężynka (raczej pękła, a mieli wszystko nowe założyć) i jedna okładzina się zsunęła w ten taki rowek i w ogóle nie hamowało...

założyłem wszystko tak jak powinno być ustawiłem ręczny i wszystko teraz working

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

pozdrawiam, misza88

Share this post


Link to post
Share on other sites

Widzisz jak to jest z tymi naszymi mechanikami!!! ja tam jak cos mi nawali a jest mozliwosc zrobienia to samemu to tak robie

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> to fajnie ze juz wszystko ok masz z bryka

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> POWODZONKA

Share this post


Link to post
Share on other sites
Guest DanielVA

Witam

A teraz u mnie sytuacja z hamulcami. Ze 2 tygodnie temu naprawiali mi hamulec ręczny. Po naprawie zaczęły mi szwankować hamulce nożne. Pedał trzeba wciskać w podłogę żeby Viki się zatrzymała, ale to dopiero po dłuższej jeździe, rano hamulce trzymają przyzwoicie, ale im dłużej jeżdżę to jest gorzej. Hamulce były odpowietrzone tydzień temu i teraz pedał cały czas ma luz, a ręczny trzyma cały czas bez zarzutu. Czy spróbować je jeszcze raz odpowietrzyć czy może być po prostu fuszerka mechanika?

Bardzo proszę o pomoc.

Z góry dzięki

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Danielu, może być kilka opcji, jeśli coś Ci ruszali z klockami, to tak czy owak muszą się "ułożyć" I nieważne czy są nowe czy stare. Jeśli było ruszane, to musi się na nowo ułożyć. Ja tak miałem i po jakiś 400 km dopiero zaczęło się układać. Szlak mnie trafiał, jak założyłem wszystkie 4 klocki oryginalne a tu pedał hamulca okazał się miękki. Wkurzałem się i to ostro, po jakiś 400 km, powoli zaczęło się układać i heble wróciły do normy. Jak prawidłowo odpowietrzyłeś układ, to poczekaj jeszcze. Być może któryś cylinderek jest już walnięty, dlatego puszcza. Poobserwuj auto, jak to nic nie da, to zacznij od oględzin szczęk hamulcowych i najlepiej przewodów. Może gdzieś coś się rozszczelniło ?

Share this post


Link to post
Share on other sites
Guest DanielVA

Please login or register to see this quote.

Klocki hamulcowe sprawdzali, odkręcali koła, powiedzieli że są OK. Widziałem że w tylnich kołach rozbierali cały mechanizm, ale to chyba dlatego że montowali hamulec ręczny. Po zamontowaniu ręcznego (2 tygodnie temu) zrobiłem jakieś 800 km, w zeszzłym tygodniu mechanik odpowietrzał hamulce i teraz zrobiłem ze 300 km i niestety wygląda to mniej więcej tak samo jak przed odpowietrzeniem hamulców.

Pojeździć jeszcze trochę i poobserwować czy jechać do warsztatu i sprawdzić szczęki. Najbardziej mnie denerwuje ten wpadający pedał, ale trzeba go cisnąć już przejechaniu kilkudziesięciu km, rano jest OK.

Pozdrowionaka

Daniel

Share this post


Link to post
Share on other sites

a czasem nie grzeja ci sie tylne hamulce?? moze linka jest za mocno naciagnieta i po dluzszej jezdzi plyn sie nagrzewa i i hamulce robia sie coraz slabsze.

druga przyczyna moze byc ze samoregaulatory sa zapieczone, dobrym sprawdzeniem tego jest ze, sprobuj zaciagnac reczny na 1 lub 2 zabki i wtedy hamulec powienien sie polepszyc

Edited by Rafalg

Share this post


Link to post
Share on other sites
Guest DanielVA

Please login or register to see this quote.

Dzięki za rady panowie, dzisiaj to sprawdzę, rzeczywiście odnoszę takie wrażenie że po dłuższej jeździe hamulce są co raz słabsze. Jeszcze wpadłem na pomysł że wymienię płyn hamulcowy w zbiorniku, bo nie wiadomo kiedy był wymieniany, może być strasznie stary i dlatego hamulce są słabe. A napisz mi proszę czy przy normalnej jeździe płyn hamulcowy nie grzeje się, bo nie wiem jak sprawdzić czy po przejechaniu iluś km płyn jest zagrzany.

Pozdrowionka

Daniel

Share this post


Link to post
Share on other sites

plyn sie wymienia w calym ukaldzie hamulcowym a nie tylko w zbiorniczku.

najproscie jak pojezdzisz to dorkinich tylnych bebnow czy nie sa gorace, bo jak sa to znaczy ze tyl ci caly czas hamuje

Share this post


Link to post
Share on other sites
Guest DanielVA

Please login or register to see this quote.

I jeśli będą gorące to znaczy że linki/a są za mocno naciągnięte tak?

Pozdrowionka

Daniel

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jak bedziesz jechał po trasie bez hanowania to wytrac predkosc powoli i wysiądz i dotnij hamulców jak sa gorące to znaczy, że linka jest za mocno podciągnieta. Luzuje sie ja na tylnej belce.

Tu masz instrukcje jak najłatwiej wymienić płyn hamulcowy. Tylko nie załuj tego płynu, zeby cały zleciał.

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Guest DanielVA

Sprawdziłm linkę i nie jest za mocno naciągnięta, próbowałem też jeździć na zaciągniętym ręcznym (1-2 ząbki) i nic się nie zmieniło.

Dzisiaj wymieniłem cały płyn hamulcowy i w nabliższych dnaich się okaże czy to coś pomogło.

Pozdowionka

Daniel

Share this post


Link to post
Share on other sites
Guest DanielVA

Witam wszystkich

Niestety mimo odpowietrzenia układu, wymiany płynu hamulcowego i sprawdzenia linki problem pozostał.

Nadal pedał muszę cisnąć w podłogę (dzisiaj przy prędkości 30km/h wcisnąłem hamulec auto stanęło po jakiś 20-30 m).

Cóż począć, wymieniać klocki?

Na dodatek coś mi zaczęło trzeć koło z przodu...

Bardzo proszę o pomoc.

Pozdrowionka

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kolego najwyraźniej problem Cię przerasta. Jedź do mechanika niech zobaczy co jest. Nie jeździj tak bo stwarzasz poważne zagrożenie na drodze.

Pewnie robisz jakiś mały błąd w sztuce i to jest przyczyna słabych hamulców.

Share this post


Link to post
Share on other sites
Guest DanielVA

Jaki robię błąd?

U mechanika byłem. Wymienił cylinderki i stwierdził że są zalane tarcze, zrobił jazdę próbną i miało być OK.

Ale niestety nie jest.

A po drodze nie jeżdżę tylko na parkingu sprawdzałem jak hamulce działają.

Pozdrowionka

Share this post


Link to post
Share on other sites

to jedz do innego mechanika, moze ten jest delikatnie mowiac kiepski

Share this post


Link to post
Share on other sites
Guest DanielVA

Bardzo dziękuję za rady. Jak się okazało wina leży po wszystkich stronach. To znaczy: po pierwsze haulce już się ułożyły po wymianie cylinderków, wymieniony był jakiś przewód bo troszkę płyn uciekał i zalewał tarcze (to wszystko piszę co mi powiedział dzisiaj mechanik). A po drugie pojechałem dzisiaj na ten parking i pod cienką warstwą śniegu była wartstwa lodu, dlatego tak jak pisałem wcześniej tak się kiepsko hamowało.

Mam dopiero miesiąc prawo jazdy i troszkę przypanikowałem

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> ale grunt że wszystkie usterki zotsały usunięte, auto zostało sprawdzone na stacji diagnostycznej i zrobiłem to chyba dla własnego poczucia bezpieczeństwa. Człowiek się uczy całe życie a na początku najbardziej.

Wszystkim jeszcze raz dziękuję za pomoc.

Pozdrowionka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...