Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
piotr_192

Woda sie gotuje wiatrak sie nie wlancza i akumulator sie rozladowuje

Recommended Posts

Witam mam powazny problem poniewaz jadac autem czyli vectra 1.8 i z 91 roku z gazem tak jak by bylo malo prondu i wszsystko slabo swieci i sie rozladowuje akumulator i druga sprawa samochod sie nagrzewa strasznie szybko i temperatura na wskazniku spada do zera i wiatrak sie nie wlancza i ma duze obroty auto ale tu jest problem poniewaz zauwazylem ze jak wlacze swiatla to spada z brotow i temperatura wzrasta jak powinno byc i tak co jakis czas sie dzieje co kilka metrow jadac i nawet co kilka kilometrow to jest roznie. Nie raz tez wylaczylem swiatla i dalej bylo to samo. A nie raz znowu jest wszystko dobrze tak jak bz bzlo o wszystko wiec juz sam nie wiem. Rozkrecilem teraz alternator i szczotki troche sa slabe wiec je wzmieniam oraz i przekaznik co tez jest oraz wykrecilem termostat i gotujac go w garczku woda sie gotuje a on sie tylko lekko otwiera i co robic mam czy to moga byc te przyczyny co napisalem czy cos innego niech ktos mi pomoze ????????????????

Share this post


Link to post
Share on other sites

Drogi kolego , proponuję najpierw poprawić to co spłodziłeś bo nie sposób zrozumieć o co ci chodzi tak konkretnie , tego sie nie da przeczytać

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

heh 3 razy czytałem i nie moge dojsc tołku

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> wiec przylączam sie do kolegi 'marniu79' o jasniejszy opis problemu. ja rozumiem, ze to stres... nerwy... ze tyle naraz sie popsuło, ale spokojnie, powolutku damy rade

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Prosciej jadąc vectra tak jak by nie miała chłodzenia wskaznik od temperatury spada do zera i wiatrak sie nie włancza i woda sie gotuje w chłodnicy i ma duże obroty silnika i nie wiem czy to od tego czy nie ale akumulator daje malo prądu jest słaby podsiwetlenie deski słabo świeci i jak zgasze auto to juz nie zapali tak jak by sie wyładował i alernator prądu nie daje. To sie dzieje w trakcie drogi ran jakis czas albo co chwile ?? tak prosciej nie da sie juz prosciej tego opisac

Share this post


Link to post
Share on other sites

Jeśli długo nie wymieniałeś termostatu to go wymień,w końcu to nie jest jakaś droga sprawa.

Kupuj Wahlera.

Auto pewnie się tak szybko nagrzewa ponieważ termostat jest zamknięty i nie puszcza cieczy na chłodnice.

Pierwsza sprawa to termostat jeżeli po wymianie dalej nie zadziała wiatrak to sprawdź styki na czujniku,sprawdź czy działa na krótko,ewentualnie czujnik no i bezpiecznik czy jest dobry.

TO JEST ODNOSNIE UKLADU CHLODZENIA

co do reszty to pytaj w innym dziale w końcu po to chyba są ,żeby nie walić w jednym temacie kilku problemów.

Pzdr

Share this post


Link to post
Share on other sites

Tylko ze to sie dzieje wszystko na raz w jednym czasie tak mis ie wydaje bo wczesniej tak nie bylo wszystko na raz sie zaczeło. Ale tez jest problem bo ten wiatrak sie nie raz wlancza i jest wszystko dobrze ??

Share this post


Link to post
Share on other sites

Czyli co te usterki występują co jakiś czas???

Słuchaj a po nagrzaniu auta górny wąż idący do chłodnicy jest gorący???

Jeśli jest gorący to termostat jest oki.

A patrzyłeś jakie jest ładowanie itp??

Share this post


Link to post
Share on other sites

wg mnie to ewidentnie termostat sie zacina, skoro woda sie gotuje a na wskazówce zero to napewno, bo czujnik temp jest za termostatem, jesli sie nie otworzy to nic nie pokarze.

co do prądów to musisz pomierzyc napiecia na odpalonym a takze dodając gazu ... obstawiałbym szczotki, masa aku albo poprostu akumulatorek do wymiany.

a ze wszytko razem ... hmm trudno powiedziec, nieszczescia chodza parami ;P

Share this post


Link to post
Share on other sites

Szczotki i przekaznik co jest przy alternarorze bdzis wymienie i termostat tez zobaczymy co z tego bedzie. Tylko dziwi mnie jedno ze ten termostat raz sie otwiera raz nie bo raz wskazowka idzie do gory a nagle spada

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...