Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest mariusz1597

temperatura załączenia się wentylatora chłodnicy

Recommended Posts

Guest mariusz1597

Witam wszystkich użytkowników forum.

Podpowiedzcie mi proszę przy jakiej temperaturze płynu chłodzącego powinien załączyć się wentylator chłodnicy w Vectrze A 2.0 115KM. U mnie załącza się przy 100 stopniach( tak mi zegar pokazuje). W poprzednich samochodach jakie użytkowałem następowało to po przekroczeniu 90 stopni ( 95 stopni). Nie wiem czy tak ma być.

Pozdrawiam

Mariusz

P.S.

Może znacie warsztat w Warszawie lub Pruszkowie, gdzie znają się ta Vectrach i nie ściemniają.

Share this post


Link to post
Share on other sites

Wszystko masz w porządku u mnie też załącza sie w okolicy 100st., kupiłem kiedyś czujnik 2 biegowy który załączał gdzieś w granicach 95st. i efekt był taki że w mieście prawie cały czas chodził mi wentylator.

Share this post


Link to post
Share on other sites
Guest mariusz1597

Please login or register to see this quote.

Dzięki serdeczne za rozwianie moich wątpliwości

Pozdrawiam

Mariusz

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites

Na czujniku wkręconym w chłodnicę jest wybita temperatura załączania , do tych samych silników są czujniki z różnymi temperaturami załączania .

Share this post


Link to post
Share on other sites

u mnie załącza się przy 92st gdzieś , jak widać za oknem temperatury wzrosły na plus sporo i teraz praktycznie po przejechaniu 3-4 km osiąga mi 92 st i cały czas chodzi wentylator ,

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

w mojej C20NE dokładnie tak samo. Wentylator załącza się przy około 92 st. - teraz jest ciepło więc chodzi dosyć często...

Wygląda na to, że to normalna rzecz...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

U mnie to samo, moment i jest nieco wyżej niż 90 stopni a na termostacie miałem bodajże wartości 92/107 czyli początek otwarcia to 92 a pełne otwarcie przy 107. Heh, przy tych temperaturach, to pewnie norma

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

u mnie temperatura nie dochodzi nawet do 90st i juz sie włącza. Czy to normalne? (ok 85 st.)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Wszystko zalezy jakie kto ma zegary te bez obrotka myla sie o jakieś 8-10*C i wentylatory sie wlaczaja u nich przy jakichś 92-93*C

Z obrotkiem wentytlator włacza sie delikatnie przez 100*C i spada do około 95*C

Trzeba zwrócic uwage na doś często padające czujniki temperatury, które oszukuja. W oryginalnych zestawach termostatu dołaczany jest taki czujnik co świadczy o wadliwosci tego urzadzonka

Share this post


Link to post
Share on other sites

Zgadzam się z przedmówcą, lecz temat był wałkowany dość często. Są też termostaty tzw. letnie i zimowe w zależności na jaki kraj auto było eksportowane. Ja u siebie mam ten 92/107 ale widziałem w handlu 85/97 zdaje się. Wiem, koledzy wspominali że występują dwa rodzaje. Co do temp. to właśnie w wersjach przedliftowych jest inna podziałka, która przekłamuje o parę stopni, w poliftówce chyba to naprawili. Jak się podłączy kompa pod furę, to powinno pokazywać temp. silnika i można sobie porównać obie wartości.

Share this post


Link to post
Share on other sites
Guest piet

mam podobny problem w vectrze a 2.0 automat, wymielili mi czujnik temperatury bo wiatrak sie nie uruchamiał,teraz wszystko jest ok - przy ok 97stopniach wiatrach chłodzi o kilka stopni ale nadal mi sie woda prawie kipi mimo ze temp nie przekracza ok 98stopni...prosze o rady

pozdrawiam

Share this post


Link to post
Share on other sites
Guest Hamster

U mnie w zeszłym tygodniu w poniedziałek chłodnica szczeliła. Okazało się, że czujnik się zwalił, wymienili na nowy teraz załącza się przy ok 90st. Wcześniej prawie idealnie przy 100st. Wolę już żeby się kręcił cały czas niż ma mnie znowu nie miła niespodzianka spotkać. Upewnijcie się więc, kiedy dokładnie się włącza wentylator.

Share this post


Link to post
Share on other sites
Guest niwi

witam

a co mam zrobić jak włącza mi się wentylator przy około 60 stopini czy moze byc uszkodzony czujnik załączqający wentylator

pozdrawiam

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Albo czujnik masz do bani, albo licznik Ci źle wskazuje (wyskalowanie). W/g mnie zbyt prędko 60 stopni !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...