Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

BRAK PRADU NA POMPIE PALIWA


Guest KrisGda
 Share

Recommended Posts

Guest KrisGda

Witam.Mam problem z moja vectra,mianowicie nie ma napiecia na pompie paliwa.Autko zapalalo na benzynce i przy obrotach przechodzilo na gaz,az do pewnego zimowego poranka.Przelacznik w polozeniu srodkowym przez caly czas i podczas rozruchu odpala na gazie.Gdy przelacze na benzyne gasnie gdyz nie dostaje jej niestety.Pompy nie slychac,na przewodach przy zbiorniku brak napiecia.Czy ktos jest w stanie mi pomoc??? Dziekuje i pozdrawiam. :)

Link to comment
Share on other sites

A więc tak,podstawowa sprawa to sprawdzić bezpiecznik bodajże 11 on odpowiada za pompę,Sprawdzić przekaźnik pompy paliwa .Przekaźnik możesz sprawdzić tak mostkując styki 30 i 87b .Czy pompa pracuje po podłączeniu na krótko??

Przekaźnik jest umieszczony w przedziale silnika stojąc przodem do auta po prawej stronie .

Link to comment
Share on other sites

Guest KrisGda
A więc tak,podstawowa sprawa to sprawdzić bezpiecznik bodajże 11 on odpowiada za pompę,Sprawdzić przekaźnik pompy paliwa .Przekaźnik możesz sprawdzić tak mostkując styki 30 i 87b .Czy pompa pracuje po podłączeniu na krótko??

Przekaźnik jest umieszczony w przedziale silnika stojąc przodem do auta po prawej stronie .

Witam.

Po zmostkowaniu przekaznika pojawilo sie napiecie na bezpieczniku i pompie,ale niestety nie chodzi (na krotko rowniez).Dzieki serdeczne za pomoc.Pozdrawiam :)

Link to comment
Share on other sites

Ok czyli masz pompe do wymiany.Teraz druga sprawa to czy bezpiecznik był cały?? bo jeśli był cały to masz tez przekaźnik do wymiany,ponieważ jak sam powiedziałeś po zmostkowaniu pojawiło się napięcie .

No nie chcę cię martwić ale czeka cię wydatek w granicach 200-250 w zależności jak pompa będzie droga

Edited by luki32
Link to comment
Share on other sites

Guest KrisGda
Ok czyli masz pompe do wymiany.Teraz druga sprawa to czy bezpiecznik był cały?? bo jeśli był cały to masz tez przekaźnik do wymiany,ponieważ jak sam powiedziałeś po zmostkowaniu pojawiło się napięcie .

No nie chcę cię martwić ale czeka cię wydatek w granicach 200-250 w zależności jak pompa będzie droga

dorwalem uzywke za 100zl i chodzi.Jeszcze raz dzieki za pomoc :) Pozdro :)

Link to comment
Share on other sites

Witam mam podobny problem. Wymieniłem pompe paliwa i "znikło" mi napięcie na zaciskach przy pompie. Jak to możliwe?mogło się jakieś zwarcie zrobić jeśli tak to gdzie? I gdzie dokładnie znajduje się przekaźnik? jak wygląda

Pozdrawiam Tomek

Vectra A 1,6 1994r.

Link to comment
Share on other sites

Ta sama sprawa,sprawdzić bezpiecznik nr 11 a dalej wyjąc przekaźnik i zmostkowac styki 87 i 30 przewodem z zarobionymi końcówkam.Jeśli pompa jest sprawna i po zmostkowaniu ruszy to masz przyczynę.

Przekaźnik znajduje się po prawej stronie mocowania kolumny Mcphersona stojąc przodem do auta .On jest w okolicy złącza diagnostycznego .

Link to comment
Share on other sites

Guest KrisGda
Witam mam podobny problem. Wymieniłem pompe paliwa i "znikło" mi napięcie na zaciskach przy pompie. Jak to możliwe?mogło się jakieś zwarcie zrobić jeśli tak to gdzie? I gdzie dokładnie znajduje się przekaźnik? jak wygląda

Pozdrawiam Tomek

Vectra A 1,6 1994r.

Witam. U mnie po poradzie kolegi u poralem sie z usterka.Dolaczam zdjecie puszki,przekaznik pokazuje dlugopisem.

post-20905-1207746695_thumb.jpg

Edited by KrisGda
Link to comment
Share on other sites

U mnie tej puszki nie ma i wydaje mi się że przekaźnik będzie w którymś ze słupków, pytanie tylko w którym... :/

Link to comment
Share on other sites

Witam. U mnie po poradzie kolegi u poralem sie z usterka.Dolaczam zdjecie puszki,przekaznik pokazuje dlugopisem.

Fajne masz liście chyba jeszcze z jesieny?Czy moze tegoroczne :D

Link to comment
Share on other sites

  • 3 years later...

Witam, temat trochę stary, ale mam te same objawy, pytanie moje jest następujące, gdzie jest ten przekaźnik. Pod maską niemam. Mam Vectre A GLS 1.6i

Link to comment
Share on other sites

Witam. U mnie przekaznik pompy jest przy prawym slupku pasazera. Pod komputerem.

Link to comment
Share on other sites

  • 9 months later...

ten sterownik to zapewne ECU

a te kostki jakiego koloru są, powinny być zielona czarna i czerwona (chyba) przekaźnik jest czarną mała kostką

jeśli tam nie masz to musisz mieć pod maską po stronie kierowcy taka czarna skrzynka obok złącza ALDL

Edited by Maciek
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP