Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

SNOWSURFER

x25xe wycieki płynu chłodzącego

Recommended Posts

czy cos bylo w tym temacie? nie moglem znalezc na forum?

Mam problem z wyciekiem. Nie jestem w stanie zlokalizować nieszczelności. po rozgrzaniou jak auto podchodzi powyzej 90 st (ciepły termostat) zaczynam czuc w srodku zaopach płynu chłodzącego. Musze dolewać ok pol litra płynu na tydzien a czasem wiecej. Poczatkowo myślalem ze to korek ale wczesniej kupilem nowy i nic to nie zmieniło. Górne węze nie maja żadnych plam białych. Czy to możliwe ze puszcza nagrzewnicą? miał ktos juz taki problem?

Share this post


Link to post
Share on other sites

Niestety w tym przypadku na odległość ciężko będzie coś pomóc. Podejrzane miejsca to wszystkie połączenia, opaski zaciskowe, trójniki krućce itp. Jak masz gaz to szukaj tam, gdzie gazownicy ingerowali w układ chłodzenia. Pewną wskazówką może być to, że czujesz zapach przy ciepłym silniku - najcześciej wiąże się to z kapaniem na jakiś ciepły element silnika. Zobacz czy pod autem plam nie masz. Najlepiej obejrzeć też auto od spodu.

Share this post


Link to post
Share on other sites

nie kapie to juz sprawdzalem na początku. Generalnie moge powiedziec ze jak go kupilem to woda w chłodnicy byla czerowna od rdzy, płyn byl juz zmieniany 10 razy i ciągle jest mętny, niedawno robilem pompe wody (stara sie rozpadla). Nie ma gazu, i nigdy nie bylo, krócce i połączenia nie noszą śladów przecieków, mam wrazenie ze cieknie w chwilach zwiekszonego cisnienia w ukladzie przy wyzszej temp. Pod autem tez jest sucho, na przewodach nie widze zadnych bialych plam po wschnietym płynie. Musze zrobic jeszcze test czy ubywa płynu przy otwartej nagrzewnicy i tak samo czy ubywa przy zamknietej, jak bedzie ubywac przy otwartej to chyba sam sobie odpowiedzialem...

Robil ktos ngrzewnice w v6?

Share this post


Link to post
Share on other sites
Guest zdzis27

Ja obstawiam chlodniczke oleju ,a raczej jej uszczelnienie (zakladam ,ze nie masz zmiksowanego oleju i plynu chlodniczego)

Mialem podobne objawy ,tzn. gdy plyn chlodniczy byl zimny bylo ok ,a gdy temp. dochodzila do 90st. wtedy wyrzucalo plyn chlodniczy na zewnatrz ,tyle ze u mnie wyrzucalo go powiedzmy pol litra jednorazowo ,dzieki czemu po otworzeniu maski mialem taka chmure dymu ,ze przez chwile silnika nie widzialem

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

U CIebie wycieki sa mniejsze ,wiec mozesz nawet nie zauwazyc zadnego dymu ...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

wlasnie nie ma zadnej pary ani nic w tym stylu, czyje tylko zapach płynu chłodzącego ale nie wiem czy przypadkiem u mnie tez nie wywala odrazu ok 200 ml płynu...

oczywiście zadnego budyniu ze zmieszania płynu chłodzącego i oleju

Edited by SNOWSURFER

Share this post


Link to post
Share on other sites

Ja miałem kedyś taki problem. Leciało i nie mogłem zlokalizować gdzie. Przy okazji grzał mi się silnik. Jak wlałem środka odkamieniajacego do chłodnicy to leciało mi ciurkiem jak z kranu przez pompę wody. trochę się wk...łem bo jak w warsztacie powiedziałem chłopakom żeby mi pompę zmienili to oni powiedzieli że nie widzą wycieków i mi jej nie wymienili - a tu nagle surprise. Sprawdź jeszcze ten trójnik co do ogrzewania wchodzi.

Share this post


Link to post
Share on other sites

Zlokalizowałem wyciek, załączam zdjęcia. czy ktos wie co to jest?

Please login or register to see this attachment.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

zawór trójdrożny nagrzewnicy (klimatyzacji)

Please login or register to see this link.

link do wersji z klimą ale pewnie masz

Edited by zubek73

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dziękowac:)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Czy komus sie zdażyło ze ciekło z tego zaworu ? zastnawiam sie bo przygladam sie temu zaworowi (na biurku juz go mam) i nie bardzo widze możliwość zeby z niego kapało...

Zdazało sie komus ze kapało z węzy?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dośc częsty przypadek - pierwszy na pewno nie jesteś

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

ktoś z forum go nawet rozbierał (nie pamiętam czy u nas czy VU)

Edited by zubek73

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

zale sie namordowalem zeby go wyjąc... pocieszenie ze jest tani:)

Do rozebrania ja sie zbieram, jak kupie nowy wrzuce zdjęcia rozebranoego lub ewentualnie przekroju

Share this post


Link to post
Share on other sites
Guest gambit

Też to miałem a czytając twoje posty jak wyglądał płyn to jakbym miał deja-vu. Też miałem zasyfiony płyn i też myślałem, że to rdza. Niestety popełniłem błąd i posłuchałem w ASO, że obecnie nie ma już zielonego czy żółtego (glikolowego) płynu w sprzedaży więc po spuszczeniu nalałem rózowego. Też płukałem chłodnicę kilka razy, a syf nadal był widoczny. Po ok 10 wymianach uznałem, że chyba i tak wsdzystkiego nie wypłuczę, więc zalałem płynem i jeżdziłem jakieś pół roku zanim poleciał zawór nagrzewnicy. Następny w kolejności poleciał przewód przelewowy (sparciał), chłodnica, a następnie uszczelnienie pod pokrywą chłodnicy oleju. Niestety przy odkeręcaniu pokrywy niestety okazało się, ze gwint na chłodnicy odkręcił się razem z nakrętką i musiałem wymienić równiez chłodnicę oleju. Wszystkie wymiany były na przełomie roku.

W międzyczasie okazało się, że ten syf, to nie rdza, tylko proszek uszczelniający układ chłodniczy, który zastosował poprzedni właściciel, a zamiana płynu glikolowego na ten rózowy spowodowała, że wszystkie osady z glikolu i proszku się rozpuściły i zaczeło cieknać z każdego możliwego miejsca, natomiast chłodnica się zamuliła do poziomu dolnego króćca i w lato silnik w korku ciągle sie grzał aż do 2 biegu wentylatora, czyli ok 100 stopni na wskaźniku.

Obyś nie miał podobnych przygód

Share this post


Link to post
Share on other sites

Problem rozwiązany więc trochę OT

Please login or register to see this quote.

Ten różowy (jeśli chodzi o GM) też jest glikolowy. Właśnie ktoś już kiedyś pisał na forum (nie Ty?), że nie jest i że nie da się go sprawdzić zwykłym glikometrem. Sprawdzali mi w ASO (poprosiłem przy okazji wymiany oleju o sprawdzenie płynu aku itp.) i zapytałem o to. Stwierdzili, że płyn jest na bazie glikolu i że sprawdzają zwykłym glikometrem. Potem sprawdzałem sam żeby się upewnić (dwoma glikometrami) - pomiar w miarę pokrył się z tym z ASO.

Share this post


Link to post
Share on other sites

a ja mam panowie problem u sie bie mianowicie taki wczoraj dolałe mpona pół litra kulerka i dziś patrze a tu prawie pusto w zbiorniczku.Wiec rozgrzałem 2.5 V6 do 90 stopni i odkryłem że uuuuuucieka płyn przewodem który idzie od dołu zbiorniczka(dosyć gruby przewód gumowy) gdzieś do silnika(chyba)i na koncu jego właśnie jest wyciek.prosze o pomoc...i czy sam to zrobie bo ręka nie moge sie dostac do miejsca wycieku

Share this post


Link to post
Share on other sites
Guest ozi

dasz rade to sam zrobic a może pod zbiorniczkiem tylko na opasce przepuszcze

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

powiem ci że to chyba nie ten...bo od spodu wychodzi tylko jeden przewód....a po rysunku kojarze że to chyba nie ten....może i oby tylko na opasce

Share this post


Link to post
Share on other sites
Guest ozi

to jest twój silnik z EPC tak wynika i wychodzi jeden od dołu w kazdym silniku jest jeden przewód

Edited by ozi

Share this post


Link to post
Share on other sites

Zdaje sie, ze dokladnie ten sam zawor byl pekniety u mnie pare dni temu.

Share this post


Link to post
Share on other sites

U mnie jednak jak się okazało nie ten przewód byłpękniety tylko od ogrzewania się zsunał(bo akurat jest nad przewodami od zbiorniczk i do chłodnicy)...naciągnąłem go ponownie i dzis zobacze efekty...czy coś jeszcze...ewentualnie zmienie opaskę a jeśli i to bedzie mało trzeba pomyslec gdzie ten przewód idzie i go wymienić.Ale z tego co kolega OZI mi pisał to chyba trójnik na zawór nagrzewnicy.

Mam problem dalej bo znika mi płyn tylko w jeżdzie miejskiejnatomiast w trasie jest ok...wydaje misie że moze to byc jeszcze winą termostatu...

Edited by voytec123

Share this post


Link to post
Share on other sites

Witam kolegów pozwole sobie odswierzyć temat gdyż moj problem jest gdzieś podejrzewam bardzo blisko... A mianowicie od czasu pewnego a mianowicie gdy została umnie założona instalacja LPG czyli miesiąc temu zaczęło ubywać płynu chłodzącego' czasem więcej czasem mniej ale zawsze coś... Dziś jednak porobiły sie trochę większe kłopoty bo zakopałem sie w sniegu. podczas prób wyjechania auto dosyć mocno sie zagrzało i spod maski zaczeła ulatniać sie para... Otworzyłem maske i żródło pary było gdzieś w okolicy cewki zapłonowej a dokładnie pod nią... Dodam też że servo było troche mokre... okręciłem korek wlewu płynu chłodzącego najpierw płynu było troche na dnie potem przybyło go do minimum i znów opadł tak że było ledwo na dnie... Gdy odjechałem był wymyty śnieg w okolicy lewego koła tak jakby gzieś pod akumulatorem... Starałem się jak najdokłanie opisać mój problem prosiłbym o pomoc w tym gdzie mam zajrzeć co sprawdzić i jak zeby znaleść przyczyne znikanie płyna i najlepiej ją wyeliminować

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> pozdrawiam...

Kurcze nie zauwarzyłe że temat dotyczy 2,5 litra i ja mam 2 litry ale może jadnak ktoś coś doradzi...

Edited by panRys87

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

I tutaj pewnie będzie przyczyna. instalacja LPG to głęboka ingerencja w układ chłodzenia i pewnie "spece" coś zrypali przy instalacji. jedź do nich, powiedz że od czasu montażu ucieka Ci płyn, wskaż z jakich okolic i niech poprawiają

Share this post


Link to post
Share on other sites

No to niech sie mnie spodziewają' a akurat byłem u nich na pierwszym przeglądzie w piątek i do głowy mi nie przyszło że coś robili z układem chłodzenia... THX za wskazówke pozdro...

Share this post


Link to post
Share on other sites
Guest Exterme

Mi też coś cieknie jutro sprawdze ale coś z lewej storny okolice weża górnego grubeko moze tylko opaska mocniejsza na dokręcanie,ale gdy by nie to dużo roboty jest z wymianą chłodnicy ??trzeba dużo przodu rozebrać bo za dużo miejsca to nie ma:)

Share this post


Link to post
Share on other sites
Guest Exterme

Raczej do wymiany znalazłem za 155zł nową,powie mi ktos czy dużo roboty z wymianą czy tylko tak wygląda?? Jeżeli warto to zlecić mechanikowie napiszcie ile może koszt. wymiana. Dzięki mozęcie na gg napisać

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> 6602298

Widze nikt nie czyta tego tematu,zakupiłem dzisiaj w inter cars chłodnice firmy Thermotec i o dziwo najtańsza z wszystkich mozlwiych modeli he do 1.6 bez lub z klimą wychodziło o 100 drozej ja zapłaciłem 223zł bez rabatu wychodzi ok.260zł oczywiście z gwarancja itp.

Edited by Exterme

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...