Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest Jacek VC

DYLEMAT! ZGRZYT PODCZAS RUSZANIA

Recommended Posts

Problem u mnie dalej wystepuje...!
Czy ktos juz cos wie na ten temat?

Dodam ze zgrzyt tez jest nawet na luzie, jak samochod rusza np z gore wciskajac sprzęgło...
Dodam tez ze pol samochodu juz wymienilem... 
Amortyzatory, sprezyny, puduszki, przekladnia, drazki, drazki stabilizatora, opony, felgi, geometri x3 i dalej zgrzyt...

Share this post


Link to post
Share on other sites

Możesz to nagrać ?

Share this post


Link to post
Share on other sites
Posted (edited)

Moge sprobowac, tylko nie wiem gdzie zostawic aparat zeby bylo to slychac...

Edited by bexa

Share this post


Link to post
Share on other sites

Próbuj z paru miejsc, Tam gdzie hałas dochodzi

Share this post


Link to post
Share on other sites

A próbowałeś z tym bezpiecznikiem co sugerował kolega cichy117 ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jakos nie widzialem ten post, dziwne...!
Sprobuje tez jutro, ktore bezpiecznik bo sa chyba 3 do ABS...

Share this post


Link to post
Share on other sites

Nie pamiętam które, ale na sieci na pewno znajdziesz spis bezpieczników.

Share this post


Link to post
Share on other sites

Tak ale sa 3, mam wyciakac 3 bezpieczniki?
Jest 16 (5A), 29 (40A) i 32 (40A).

Share this post


Link to post
Share on other sites
Posted (edited)

Probowalem kilka razy i na ten film najlepiej slychac zgrzyt...
Nie wiem jak to nagrac, pozniej sprobuje bez bezpiecznika...

EDIT : probowalem wyciagac bezpieczniki i ani razu nie mialem zgrzyta!
Jak ich oddalem na miejsu to znowu zgrzyt...


Czyli Cos z ABSem jak mowil cichy117, ale co...?
Moze powietrze w pompie po zmiana plynu Czy to nie mozliwe?

Edited by bexa

Share this post


Link to post
Share on other sites

Bo jest to powiązane z systemem ABS i TC, poczytaj ten temat;

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Czytalem caly temat...
Czyli tak ma byc?
Ale ten zgrzyt wczeszniej nie bylo, wiec czekac az pompa ABS calkiem padnie?

Dodam ze jak sie rusza przy wiekszy obrotow tego zgrzytu nie ma. Moze cos z napieciem?

No to juz nic nie wiem...

Share this post


Link to post
Share on other sites

Ja z tym jeżdżę już 9 rok i nic się nie dzieje .

Share this post


Link to post
Share on other sites

Ja jeżdżę 3 rąk i nie ma problemów, tylko dźwięk podczas pierwszego uruchomienia silnika.

Wysłane z mojego SM-N910C przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Posted (edited)

Dla mnie sprawa wyjasniona...!

W opcomie, jak sie robi test w ABSie tutaj:

Please login or register to see this image.

/monthly_2019_05/907320583_testabs.jpg.03bacc7306069fb5ecd66c08d4b80201.jpg" />

To pod maska wtedy slychac taki sam zgrzyt jak podczas ruszania.
Czeli dla mnie to jest test, moze nie powonno byc taki glosny ale to.
 

Edited by bexa

Share this post


Link to post
Share on other sites

To nie jest ten sam test który wykonuje sterownik podczas startu. Zaobserwuj w opcomie dokładnie wskazania wszystkich czujników prędkości podczas pierwszego ruszenia

Share this post


Link to post
Share on other sites

Tak?
Bo to jest identyczne dzwiek...
Ale ok, jutro sprawdze czujniki...

;)

Share this post


Link to post
Share on other sites

Tylko ty zrobiłeś opcomem test elektrozaworów który normalnie nie jest wykonywany przez sterownik

Share this post


Link to post
Share on other sites

Nie rozumiem, to zle?
:unsure:

Share this post


Link to post
Share on other sites

To nie jest złe. Tego ma nie być.

 

Napewno nie jest to żaden test absu.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...