Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

DYLEMAT! ZGRZYT PODCZAS RUSZANIA


Guest Jacek VC
 Share

Recommended Posts

Guest Jacek VC

WITAM I PROSZĘ O POMOC

2 MIESIĄCE TEMU KUPIŁEM VC 2007, 1,8 XER. AUTO JEST NOWE. PO PRZEJECHANIU 1000 KM POJAWIŁ SIĘ PROBLEM. OBJAWY SĄ NASTEPUJĄCE: PO WŁĄCZENIU SILNIKA I POWOLNYM RUSZANIU Z 1,2 BIEGU POD KONIEC WYSPRZĘGLANIA ODCZUWALNY JEST DZIWNY METALICZNY ZGRZYT. NIE JEST ON GŁOŚNY, JEST ODCZUWALNY POD PEDAŁEM GAZU. KIEDY JUŻ SIĘ RUSZY I RUSZY PONOWNIE NIC NIE ZGRZYTA I DZIAŁA PRAWIDŁOWO. ABY KOLEJNY RAZ USŁYSZEĆ DZIWNY ZGRZYT NALEŻY WYŁĄCZYĆ SILNIK I PONOWNIE GO URUCHOMIĆ I RUSZYĆ.

MIESIĄC TEMU POJECHAŁEM DO ASO (AUTO JEST NA GWARANCJI) ABY ZGŁOSCIĆ PROBLEM. PRZED TĄ WIZYTĄ ROZMAWIAŁEM ZE SWOIM ZNAJOMYM MECHANIKIEM I ZASUGEROWAŁ MI, ŻE MOŻE TO BYĆ KOŁO DWUMASOWE. Z TĄ WIEDZĄ RUSZYŁEM DO MECHANIKA Z ASO, TEN SPRAWDZIŁ AUTO NA WYCZUCIE I POTWIERDZIŁ AWARIĘ KOŁA DWUMASOWEGO.

3 TYGODNIE CZEKAŁEM NA CZĘŚĆ Z FABYKI W D. WCZORAJ WYMIENIONO MI KOŁO DWUMASOWE , SPRZĘGŁO I PRZEKAZANO AUTO. PO WYJECHANIU Z SERWISU OKAZAŁO SIĘ, ŻE NIC SIĘ NIE ZMIENIŁO, ZGRZYT JAK BYŁ TAK JEST, W DODATKU NA 4 BIEGU PRZY OK. 100KM/H DRGA MI DRĄŻEK ZMIANY BIEGÓW.

WRÓCIŁEM Z AUTEM DO SERWISU OPLA, ZDZIWILI SIĘ I KAZALI PRZYWIEŚĆ AUTO W PONIEDZIAŁEK DO OGLĘDZIN, BO SAMI NIE WIEDZĄ CO TO MOŻE BYĆ!

PROSZĘ O POMOC, BOJĘ SIĘ ŻE W ASO ODPRAWIĄ MNIE Z KWITKIEM, KAŻĄ JEZDZIĆ AŻ SIĘ NIE POSYPIE. POZATYM MAM DOŚĆ NÓWKA AUTO A JUŻ TRZEBA W NIM GRZEBAĆ!

Z GÓRY DZIĘKUJĘ ZA POSTY

edit : Na forum całych postów nie piszemy dużymi literami !

Edited by Gawara
Link to comment
Share on other sites

Miałem podobny problem w Nissanie Almerze: przy zmianie biegów słychać było zgrzyty, ale u mnie wyraźnie ze skrzyni. Byłem na przeglądzie w ASO Nissan/Suzuki sprawdzili to dokładnie i powiedzieli, że mogę bezpiecznie jechać. Z ASO jechałem prosto do Krakowa. 20 km za Toruniem skrzynia rozsypała się na środku drogi, w dodatku coś zablokowało oś napędową i auto zachowało się jakbym wcisnął do oporu hamulec. Zatrzymałem się gdzieś w lesie wezwałem pomoc i zaholowałem autko ponownie do serwisu, dopiero wtedy wymienili mi skrzynię biegów na nową.

Link to comment
Share on other sites

Guest Jacek VC
Miałem podobny problem w Nissanie Almerze: przy zmianie biegów słychać było zgrzyty, ale u mnie wyraźnie ze skrzyni. Byłem na przeglądzie w ASO Nissan/Suzuki sprawdzili to dokładnie i powiedzieli, że mogę bezpiecznie jechać. Z ASO jechałem prosto do Krakowa. 20 km za Toruniem skrzynia rozsypała się na środku drogi, w dodatku coś zablokowało oś napędową i auto zachowało się jakbym wcisnął do oporu hamulec. Zatrzymałem się gdzieś w lesie wezwałem pomoc i zaholowałem autko ponownie do serwisu, dopiero wtedy wymienili mi skrzynię biegów na nową.

Nie jest to na pewno ten sam problem, u mnie zgrzyt wyczuwalny jest wyłącznie w trakcie pierwszego ruszenia, i zanim nie wyłączysz silnika, nie ruszysz ponownie to nic nie zgrzyta. Zastanawia mnie co może się powodować taki objaw, muszę wziąść podnieść auto i potestować. Oby tylko w ASO wiedzieli co to i to usuneli, jeśli nie to chyba będę musiał skorzystać z praw rękojmi.

Jestem ciekaw,czy na forum znajdzie się spec i wskaże problem.

Link to comment
Share on other sites

  • 6 years later...

Witam, mam identyczne objawy w VC czy wiadomo już z czym to może być związane bo pytam się mechaników a oni ciemni. Proszę o info. Pozdrawiam

Link to comment
Share on other sites

Wydaje mi sie że z takim zapytaniem najlepiej zadzwonic do aso bo spotkalem sie z różnymi opiniami: Tu masz link do tematu i na pierwszej stronie ktos zamiescil rospiske:

http://forum.vectraklub.pl/index.php/topic/165870-dwumas-kolo-dwumasowe-mam-czy-nie-mam/

Jeśli chodzi o mnie to chodzi mi o specyficzny zgrzyt za kazdym razem po uruchomienia silnika i ruszeniu na jedynce. Puźniej juz to nie wystepuje. Boję się że jest to zwiazane z czyms poważnym. Bo jesli kolega wymienil dwumas i dalej to bylo to co to moze byc..

Link to comment
Share on other sites

Jak byk tam stoi, że w z18xer nie ma DMZ, więc jakim cudem koledze Jarek VC wymienili w aso koło dwumasowe ?

Dajcie spokój z tym dwumasem, którego nie ma...

Link to comment
Share on other sites

Nelson twoje wypowiedzi spamują temat, jak możesz i znasz odpowiedź to udziel sie i powiedź cos o wskazanym problemie a nie czy ktos cos ma czy nie. Temat jest opisany prosto i przejrzyście wiec czy ktoś w końcu może na niego zaczać odpisywać bo bzdurne odpowiedzi sa tu zbedne. Przypomnę chodzi o zgrzyt podczas ruszania z jedynki podczas kazdego ponownego odpaleniu silnika. Jeśli ktoś miał problem to odpowiedź na jego temat sporo ułatwi innym gdyz mechanicy w aso wiadomo jaka maja wiedzę i podejscie. Z góry dziękuję

Link to comment
Share on other sites

  • 4 years later...

Witam,

chciałbym odświeżyć temat...Od paru miesięcy podczas pierwszego ruszania po odpaleniu silnika słychać w mojej vectrze dziwny zgrzyt i jest odczuwalny na pedale gazu. Przy ponownym ruszaniu bez wyłączania silnika zgrzyt nie występuje. Czy ktoś już może dotarł do przyczyny takiego stanu rzeczy? Silnik 1.8 16v 122KM benzyna + gaz.

Link to comment
Share on other sites

  • 4 weeks later...

Siema!
Tez chciałbym odświeżyć temat ...
Mam taki sam silnik z gazem co murson i taki sam problem.
Ten dziwny zgrzyt i jest odczuwalny bardziej na pedale hamulce u mnie.

Link to comment
Share on other sites

14 minut temu, wigo napisał:

Ten zgrzyt to test układu ABS

A cóż to za test ? :mysli:

Link to comment
Share on other sites

Przed chwilą, bexa napisał:

Dzieki, czyli to jest normalne?
Bo to az swiatla migaja raz jak jest...

Właśnie sam się zastanawiam jak to może być normalne. Mam ponad rok auto i ani razu mi nic nie zgrzytnęło, a ABS działa normalnie.

Link to comment
Share on other sites

58 minut temu, Cretux napisał:

Mam ponad rok auto i ani razu mi nic nie zgrzytnęło

A  ja mam 8 lat  i przez osiem lat zgrzyta ☺️

Link to comment
Share on other sites

Przed chwilą, wigo napisał:

A  ja mam 8 lat  i przez osiem lat zgrzyta ☺️

Teraz pytanie, u którego z nas jest dobrze albo źle ;)

Link to comment
Share on other sites

2 minuty temu, cichy117 napisał:

Bo to nie jest normalne. Abs w ten sposób się nie testuje

Dokładnie

Link to comment
Share on other sites

10 godzin temu, wigo napisał:

 Dwóch na jednego  ? ☺️ ja tam wiem swoje ☺️

Żebym wiedział, że VC ma na wyposażeniu autotest ABS, to szukałbym takiej wersji ? :P 

Link to comment
Share on other sites

11 godzin temu, wigo napisał:

 Dwóch na jednego  ? ☺️ ja tam wiem swoje ☺️

Ciężko Ci będzie znaleźć jakiegoś współwyznawcę swojej teorii, nic nie powinno zgrzytać, ABS absolutnie w ten sposób nie przeprowadza takiego testu.

Link to comment
Share on other sites

Ok, czyli to nie jest normalne...
Wracamy do punktu 1; co to moze byc?

:mysli:

 

Link to comment
Share on other sites

6 minut temu, cichy117 napisał:

Na szybko możesz wyjąć bezpiecznik abs i zobaczyć czy problem dalej będzie występował.

Czyli jednak coś z ABS ☺️

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP