Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Chrobotanie podczas ruszania X20DTH `99 fl


Guest Przemeq
 Share

Recommended Posts

Guest Przemeq

Witam serdecznie, nie wiem czy w tym miejscu dobrze umieściłem temat ale wybaczcie błędy jestem jeszcze "świeży". Otóż dzisiaj usłyszałem pewien bardzo niepokojący mnie dźwięk. Mianowicie podczas ruszania z miejsca z jedynki oczywiście, i wrzucając dwójkę (wszystko delikatnie) dochodzi do mnie z lewej strony auta pewien chrobot, zgrzyt , dźwięk ten chyba znika na trójce ale piszę chyba bo pęd powietrza przy uchylonym oknie zagłusza to wszystko. Ta sama sytuacja dzieje się podczas cofania, taki sam dźwięk również dochodzi z lewej strony. Rozumiem, że przyczyn może być kilka ale może ktoś z Was miał podobny problem i znalazł jego rozwiązanie. Jest to moję pierwsze autko i w dodatku dieselek więc doświadczenie moje jest mierne. Mam go od dokładnie tygodnia i jest przytargany z Holandii, stan techniczny narazie oceniam jako bdb ale jednak ten dźwięk strasznie mnie niepokoi. Podczas jazdy na krótkim odcinku na pierwszym biegu podczas puszczania sprzęgła i przy już puszczonym chrobocze, po wciśnięciu sprzęgła przestaje zgrzytać, to samo jest na dwójce i na wstecznym, ale po dodaniu gazu i przyspieszeniu hałas ten znika (tak mi się wydaje). Bardzo proszę o pomoc w tej kwestii, mam nadzieje, że nie jest to nic poważnego. Dziękuje z góry za wszelkie porady i wskazówki. Pozdrawiam.

Link to comment
Share on other sites

Guest MichalB
Witam serdecznie, nie wiem czy w tym miejscu dobrze umieściłem temat ale wybaczcie błędy jestem jeszcze "świeży". Otóż dzisiaj usłyszałem pewien bardzo niepokojący mnie dźwięk. Mianowicie podczas ruszania z miejsca z jedynki oczywiście, i wrzucając dwójkę (wszystko delikatnie) dochodzi do mnie z lewej strony auta pewien chrobot, zgrzyt , dźwięk ten chyba znika na trójce ale piszę chyba bo pęd powietrza przy uchylonym oknie zagłusza to wszystko. Ta sama sytuacja dzieje się podczas cofania, taki sam dźwięk równie...

W zeszłym tygodniu miałem taką akcję: przy puszczeniu gazu po przyspieszaniu lub przy ostrzejszym chamowaniu slychac bylo gluche uderzenie. Okazało się, że rozleciała się prawa poducha silnika. Po wymianie wszystko w normie. Może u Ciebie też zaczyna się sypać poducha?

Link to comment
Share on other sites

  • 3 months later...
Guest pepe_lodz

Czy ktos mial podobny problem i rozwiazal juz go ? Mnie wlasnie cos takiego sie pojawilo. Wiem ze mam uderzenie jak gwaltownie puszcze sprzeglo np na 2 biugu zeby 3 wrzucic i nieraz z jedynki na dwojke. Ale nie wiem czy to poduszka czy diesel tak czasem nie ma.

Link to comment
Share on other sites

Podczas jazdy na krótkim odcinku na pierwszym biegu podczas puszczania sprzęgła i przy już puszczonym chrobocze, po wciśnięciu sprzęgła przestaje zgrzytać, to samo jest na dwójce i na wstecznym, ale po dodaniu gazu i przyspieszeniu hałas ten znika (tak mi się wydaje).

Jeśli chrobotanie słyszysz również na postoju to raczej stawiałbym na wysprzęglik - łożysko

A jeśli podczas jazdy to faktycznie prędzej może to być przegub

Link to comment
Share on other sites

Guest pepe_lodz

slysze podczas jazdy. A jak jeszcze sprawdzic czy to przegub ??

Tylko czemu sa roznice czy z wcisnietym czy bez wcisnietego sprzegla chrobocze a na sprzegle nie chrobocze ??

AHA no i czy przegub jest wymienialny ?? Jakie to sa koszta ?

Wie ktos w czym jest problem bo nie chce pakowac sie w niepotrzebne koszta i wymieniac dobra na dobre. Moze osoba ktora miala problem rozwiazala juz go ??

Edited by pepe_lodz
Link to comment
Share on other sites

Guest Koko

witam mam też ten sam problem jak pusze autko na jedynce i leci bez gazu to chrobocze tak samo na 2 biegu. Jednak jak mu nacisne gaz albo sprzegło to przestaje

Link to comment
Share on other sites

Guest Elliot

a ja stawiam na padnieta poduche, albo urwana sruba mocujaca poduszke do silnika (podczas gwaltownego ruszania na 1 biegu i na 2 silnik na poduszkach przechyla sie najbardziej, przy urwanej srubie bedzie drgal powstaje wowczas dziwny dzwiek "chrobotanie" - przerabialem to na autku te same objawy). Przegub by nie chrobotal tylko stukal przy skreconych kolach podczas ruszania, ale nie podczas jazdy.

Sorka za brak polskich literek

Link to comment
Share on other sites

Guest pepe_lodz

Oki A powiedz mi gdzie szukac tej poduszki ?? Pewnie trzeba wejsc pod auto i zobaczyc chyba ale ktora mam patrzec ?? Dales rade sam to wymienic czy zleciles komus. Jakbys mogl jakies zdjecie tej poduszki podeslac.

Link to comment
Share on other sites

Guest raffik

slysze podczas jazdy. A jak jeszcze sprawdzic czy to przegub ??

Skrędź koła na maxa w prawo lub w lewo i rusz z miejsca.Jak strzela to przegub.

I mudl sie by to nie było sprzegło-koszta!!!!!!!!!!

Link to comment
Share on other sites

Guest Elliot
Oki A powiedz mi gdzie szukac tej poduszki ?? Pewnie trzeba wejsc pod auto i zobaczyc chyba ale ktora mam patrzec ?? Dales rade sam to wymienic czy zleciles komus. Jakbys mogl jakies zdjecie tej poduszki podeslac.

Z prawej strony jest przy filtrze powietrza widac ja jak podniesiesz maske, lewa (lekko pochylona) jest na dole przy zborniczku do spryskiwaczy, a trzecia gdzies "ukryta" ;);) jeszcze nie zlokalizowalem, wymniana tej lewej to max 15 min jesli masz kanal, potrzebny jest klucz jesli dobrze pamietam 15 i podnosnik, odkrecasz mocowanie poduszki do ramy (1 sruba) unosisz silnik delikatnie podnosnikiem, odkrecasz lape od sinika ( 3 sruby) i masz wszystko na wierzchu. Mozna bez odkrecania lapy ale bedzie ciezko odkrecic ( o pozniej przykrecic) poduszke od/do lapy chyba ze masz ta srube urwana.

Edited by Elliot
Link to comment
Share on other sites

Guest pepe_lodz

a ty ktora wymieniales i ktora miales zeerwana ? wogole jak sprawdzic poduszke ? Ta z prawej kolo filtra powietrza to wyglada na ok

Link to comment
Share on other sites

Guest Koko

Ja z tym sie udam do jakeigos warsztatu bo u siebie raczej do tego nie zajrze :) Może to bedzie ta poduszka :) Dzieki Za pomoc:)

Link to comment
Share on other sites

Guest pepe_lodz

Kurcze nie wiem czy poduszka tam moze chrobotac jak jest zeerwana ? Cos mi sie wydaje ze nie az tak bardzo ale moze sie myle.

Link to comment
Share on other sites

Guest Elliot

Ja nie miałem poduszki urwanej tylko śrube którą mocuje sie silnik do poduszki, a dokładnie ta na górze.

Zdjecie zapożyczone z aukcji Allegro

post-16328-1215689811_thumb.jpg

Link to comment
Share on other sites

Guest pepe_lodz
Ja nie miałem poduszki urwanej tylko śrube którą mocuje sie silnik do poduszki, a dokładnie ta na górze.

Zdjecie zapożyczone z aukcji Allegro

A czy jak ruszales to tez ci chrobotalo czy dopiero jak silnik bez gazu ciagnał auto ??

Link to comment
Share on other sites

A czy jak ruszales to tez ci chrobotalo czy dopiero jak silnik bez gazu ciagnał auto ??

Witam, dołączę się do tematu, ja mam tzw. chrobotanie odkąd kupiłem VIKI tzn 2 lata, najlepiej słychać to na jedynce jak silnik ciagnie auto bez gazu lub jak zjeżdża się z jakiejś górki na jedynce i hamuje silnikiem, ale autko ładnie śmiga więc tematu nie drąże :-)

Edited by Lestat74
Link to comment
Share on other sites

Guest Elliot

Panowie mi chrobotało podczas ruszania na 1 i 2 biegu. Nie sprawdzałem jak to jest bez gazu. Po wymianie uwanej śruby mocującej poduszke do łapy cisza ... :D

Link to comment
Share on other sites

Jak mam rok czasu mi też chrobocze, 1 dość głośno, 2 mniej i 3 jeszcze mnie ale tylko przy niskach obrotach silnika. Aż jutro zajadę na kanał i sprawdzę poduszki

Link to comment
Share on other sites

  • 3 weeks later...

miałem podobnie, tylko z prawej strony. Wszyscy stawiali na półoś, a to była poduszka pod silnikiem. To takie okrągłe coś, do czego przykręcone są łapy silnika. Zobacz, spróbuj na oko zobaczyć, zy się nie rozłazi, możesz ewentualnie brechą spróbować podważyć troszkę, ale ostrożnie i z głową. Dodatkowo, możesz podnieść maskę i powoli ruszając zobaczyć co się dzieje z silnikiem, jesli to poduszka, to powinien się dość mocno podnosić. (u mnie tak było przynajmniej, ale ja miałem prawą kompletnie wyrwaną razem z blachą). Jeśli tak jest, to prawie 100% poduszka. Uważaj tylko jesli to ona, nie gazuj mu za mocno bo mozesz nawet wyrwać przewód turbo! pozdrawiam i powodzenia.

Edited by kermitttt
Link to comment
Share on other sites

  • 9 months later...

Witam postanowiłem odświeżyć temat mimo że jest sprzed roku :D

Długo szukałem coś o tym moim chrobotaniu więc nie zakładam nowego tematu tylko odświeżam stary :rolleyes: Mam takowe chrobotanie od 3 moze 4 miechów i za cholere nie mogłem znaleźć przyczyny,mechanior tez jakaś menela bo nie trybi o co chodzi B) Nie wiem czy ktoś z was boryka się z podobnym problemem ale warto spytać.Podczas ruszania występuje chrobotanie ale tak do ok.2000 obrotów i potem normalnie idzie,potem 2 bieg znowu chrobocze tak do 2000 obrotów ia potem cisz,reszta biegów nie daje podobnych objawów(mały traktor :D ) Musze skoczyć do innego mechanika i spróbować,może ogarnie temat i postawi diagnoze (poduszki zawieszenia silnika) bez mojej podpowiedzi B) mam nadzieje że to nie skrzynia bo to większy wydatek,wakacje idą mam ze 2500km do przejechania a tu fura się sypie :D Za wszystkie odpowiedzi,porady itd... zgory wielkie dzięki ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP