Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Followers 0
fafikos

Pomocy!!!!!!!! - Nie Odpala - Nie Moge Odpalic

24 posts in this topic

Posted (edited)

witam,

vectra stoi nie moge odpalic.

chwile wczesniej odpalila normalnie teraz jest jakis problem

krece krece i d***

dziwna rzcz jaka zauwazylem to to

ze ta kludeczka jak wloze ten drugi kluczyk

jest zamknieta i jest cos do niej dolozonego

moze zablokowalem przypadkowo cos????????

POMOCY!!!!!!!!!!!!!!!!!!!!

KŁÓDKA

Edited by Gawara
0

Share this post


Link to post
Share on other sites

było na forum,

Please login or register to see this link.

0

Share this post


Link to post
Share on other sites

to mi pomogles

... nie mozesz podac linka

chlopieeeeee!!!!!

0

Share this post


Link to post
Share on other sites

Może problem i immobiliserem...

Poczytaj w tych tematach:

  • Please login or register to see this link.


  • Please login or register to see this link.


0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ty też nie pomagasz ewentualnym pomocnikom

1. Zobacz jak zatytułowałeś posta (regulamin- w zasadzie powinienem usunąc ale może go wyedytuj)

2. Nikt nie wie jaki masz silnik a wróżki mają ferie.

3. Opis usterki jest na poziomie podstawówki

0

Share this post


Link to post
Share on other sites

Posted (edited)

opel vectra 2.2 dti gts.

rocznik 2003,

stoi nie pali

klodka jest zamknieta jak wloze ten drugi kluczyk z taka linka jakas,

jak krece dluzej i nie odpala

pojawia sie na chwilke

samochod z kluczem.

pomozcie bo moja niunia stoi i sie ziembi:)

kurdeeeee a stoi daleko ode mnie

chce ja schowac do garazu

jest to tak:

przekrecam kluczyk wszystko jest normalne

krece .... krece ........... krece .......... (dodaje gazu) i niccccc.....

potem jak koncze krecic po dluzszym czasie to pojawia sie ten samochodzik z kluczem

.......

jak wkladam ten drugi kluczyk to tylko sie pokazuje klodeczka zamknieta z jakims wezykiem .....

tylko jednym klczuykiem tym co zawsze moge krecic

ale tylko aku pada i nic dalej

prosze o pomoc

moze jest ktos z koszalina kto by mi pomogl ?

Edited by fafikos
0

Share this post


Link to post
Share on other sites

Ta kłódka oznacza awarię immobilisera (tak jak napisał bajtek) - dziwne, że taka reakcja jest tylko na jednym kluczyku. Wcześniej tym zapasowym kluczykiem odpalał normalnie?

Co do klucza na wyświetlaczu to właściwie może oznaczać każdą awarię - bez odczytania błedów Techem raczej się nie obedzie. Standardową usterką przy tym dieslu byłoby zapowietrzenie - sporo dotyczących tego opisów jest na forum VB diesel. Ale to tylko jedna z mozliwości.

0

Share this post


Link to post
Share on other sites

Posted (edited)

no wlasnie tak mysle ze to zapowietrzenie

bo rano zawsze byl problem raz drugi....... i odpalal.

a teraz 2 razy odpalil w miejscu bo kumpel sprawdzal jak pali silnik potem poszlismy.... wracam odpalam i .... kreci i nic.

potem jak juz krecilem..... przy poprzestaniu piojawia sie samochodzik z kluczykiem

mysle ze moze kupic swiece i wymienic?auto stoi po drugiej stronie miasta......

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

to teraz tylko pozostala laweta i do mechanika ?

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Edited by Piotr z Gdańska
wulgaryzm = ostrzeżenie
0

Share this post


Link to post
Share on other sites

Posted (edited)

Please login or register to see this quote.

Raczej wątpię, żeby wszytkie na raz padły (jak jedna padnie to check się zapala i gaśnie po przejechaniu paru metrów albo przegazowaniu) - szkoda kasy na takie zgadywanie. Tech wydaje się niezbędny, jedyne co bym próbował w ciemno to odpowietrzenie ale zapowietrzenie też musi mieć przyczynę więc jak jej nie wykryjesz to może pomóc na chwilę.

PS. I nie kręć tak długo na pusto bo pompa powie papa a to już poważne koszta.

Edited by zubek73
0

Share this post


Link to post
Share on other sites

no troche juz pokrecilem......

to co laweta tylko pozostaje?????

rano mialem czasem problemy z odpaleniem wiec tak myslalem, kupilem oleje filtry do wymiany.

chwile przed ta awaria samochodzik odpalil 2 razy bez problemu,

patrzylem taka opcje :

1./ kluczykiem ktorym odpalalem zawsze auto, krece silnik otwieram szyby i drzwi z kluczyka.

2./ kluczykiem tym drugim natomiast moge tylko otworzyc drzwi ale wkladajac go do zamku opuszczam szyby otwieram drzwi po wlozeniu do stacyjki nawet nie drgnie.

zazwyczaj odpalalem tym 1 i nim wszystko robie.

teraz jak nim krece no to nic tylko krece nawet jak gazu dodaje, jak rpzestaje to sie pojawia wlasnie silnik i kluczyk.

a jakbym filtr oleju cos z nim pokombinowal ???????? sam ?odkrecil przekrecil da to cos???????

pozostaje mi tylko laweta i jazda do mechanika?????

zrobi mi cala wymiane odpowietrzy silnik powinno byc ok ??????? ;/

prosze o szybka porade nie wiem co robic, samochod stoi na osiedlu na ktorym niechcialbym zeby stal, nie wiem co robic

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">((((((((

bedzie nocowal nie w garazu ale lipaaaaaaaa ://///////////

0

Share this post


Link to post
Share on other sites

Posted (edited)

Please login or register to see this quote.

Edited by rosok
0

Share this post


Link to post
Share on other sites

Posted (edited)

rosok ??????

Edited by fafikos
0

Share this post


Link to post
Share on other sites

Posted (edited)

Please login or register to see this quote.

co??

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:">

Edited by rosok
0

Share this post


Link to post
Share on other sites

filtr oleju nie ma nic do rzeczy

jeśli nie chcesz żeby auto tam stało to tylko sznurek (ale jazda bez normalnego hamowania i wspomagania) albo laweta, tym bardziej, że już ciemno i nawet żaden mechanik nic na powioetrzu po ciemku nie zrobi

Please login or register to see this quote.

wsadziłeś swoją wypowiedź w cytat

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

wiem. kurde nie wiedzialem jak to rozdzielic

Please login or register to see this image.

/emoticons/default_laugh.png" alt=":lol:">

0

Share this post


Link to post
Share on other sites

CUDZIK

podjechalem z kolega do auta znowu, on sie zna wiec go zabralem

on wsiada opdlaa a a tu jak nigdy autko odpala sobie i smiga!!!!!!!!!!!!!!!!!!!

KASOWAC TEMAT nie wiem co jest grane mowil ze moze kod kluczyk zgubil......

ze czasem warto zamknac auto odczekac chwile i odpalic.

kolo pracuje w serwise renault:)

powiedzial mi sztuczke

jak ktos np zablokuje na maksa radio ze nie trzeba jechac do serwisu zeby odblokowali

jak i np jest pelno bledow albo jakie spwoazne ze tylko pod techem je mozna kasowac to jest sztuczka zeby to obejsc ;]

0

Share this post


Link to post
Share on other sites

ja mysle ze ci sie cos z immo dzieje. to nie jest normalne...

0

Share this post


Link to post
Share on other sites

nie wiem

moze cos zle zrobilem bo wkladalem nie ten kluczyk na poczatku ale generalnie jest teraz ok i jestem zadowolony

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

Dobrze, że tak się skończyło ale na wszelki wypadek podjechałbym na odczyt błędów żeby mniej więcej zorientować się o co chodziło, bo jak ci się następnym razem w trasie przytrafi (odpukać) ....

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

wlasnie mi sie przytrafilo

odpalilem auto minelo kolo 2h proboje odpalic znowu to samo

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

zauwazylem ze przy 1 odpaleniu pokazywal oze swiece nagrzewa

teraz nie nagrzewa

moze to cos z tym ?

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ja bym sie tym nie sugerował - coraz cieplej na dworze i moze nie potrzebuje grzania a moze całkiem nie ostygł.

1. szukałbym raczej w kierunk zapowietrzenia - opisów sporo w dziale VBdiesel

2. odczyt błedów moze okazać się wskazówką - czyli tech

3. zaprogramować ten drugi kluczyk - też tech.

0

Share this post


Link to post
Share on other sites

odświeżę temat...

pojawił się problem :/

auto co prawda stoi u lakiernika ale dzisiaj dzwoni do mnie,że nie może odpalić samochodu. Wczoraj normalnie odpalało (były zdjęte dzwi po lewej stronie przód i tył, a prawe były na samochodzie) a dzisiaj jak zdjął te z prawej strony auto zaniemogło. Wkładam kluczyk, kontrolki sie palą przekręcam żeby odpalić a tu ani drgnie noi oczywiście kłódka z samochodem na wyświetlaczu...

Pytanie: czy zdjęte dżwi mogą mieć na to wpływ??

Zobaczymy jak poskłada czy zagada sztuka... jeśli nie to pozostaje tech

0

Share this post


Link to post
Share on other sites

Posted (edited)

Please login or register to see this quote.

Jak kłódka to problem z immo i raczej zdejmowanie drzwi nic do tego nie ma. Spróbuj jeszcze drugim kluczykiem odpalić na początek albo może aku odłączyc na parę minut....

Edited by zubek73
0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

I wyjaśniło się!!

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

I tu ciekawostka i cos nowego...

Tak jak pisałem Viki odpalała mając na sobie tylko parę prawych dzwi a po ich zdjęciu zaniemogła...

Wystarczyło założyć je spowrotem i samochód z kłódką znikł a co za tym idzie autko odpaliło bez problemu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

także po problemie i nowe doświadczenie z nim związane.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.