Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Sova

Dusi Się Przy Ruszaniu

Recommended Posts

Może ktoś z forumowiczów zna przyczynę poniższego problemu:

Autko na wolnych obrotach chodzi jak trzeba (wymieniony krokowiec, porzednio były cyrki, a czyszczenie nie pomogło) , gdy silnik jest rozgrzany (80 C) zaczyna się problem podczas ruszania - przy szybszym wciśnięciu gazu silnik dławi sie i gaśnie. Gdy gazu dodaję powoli i delikatnie (do około 1000rpm) obroty rosną jak trzeba (nie ma dłwienia), powiyżej 1000 nie ma żadnego problemu, wszystko ok. Od czasu do czasu na wolnych obrotach pali się check (po zczytaniu kodów - błąd przepływomierza). Oglądałem przepływomierz i druciki są całe (zresztą problem występuje tylko przy ruszaniu). Mam sekwencję BRC, ale to samo dzieję się na LPG i benzynie.

Pod kątem lewego powietrza sprawdzałem, wygląda raczej na szczelny...

Jeśli ktoś ma jakieś pomysły to prosze o radę..

Edited by Sova

Share this post


Link to post
Share on other sites

no wiesz - skoro pokazuje błąd przepływomierza - to albo przewody , albo sam przepływomierz do wymiany.

może masz kogoś i mógłbyś podmienić dla sprawdzenia ??

Share this post


Link to post
Share on other sites

Najbardziej mylące jest to, że tylko przy niskich obrotach (przy ruszaniu). Potem jest ok. Sprawdzę napięcie na przepływce...

Edited by Sova

Share this post


Link to post
Share on other sites
Guest DenyDeVito

Please login or register to see this quote.

Nie zmagaj sie z problemem, miałem to samo - wszystkie blaszki, druciki całe, a muł i błąd P0100 - wymiana przepływki i po problemie.

Przerobiłem ten temat na prawo i lewo, możesz zaufać w tym przypadku wskazaniu błędu.

Daj znać jak posłuchasz wskazań i rady.

Pozdrawiam.

Please login or register to see this image.

/emoticons/default_cool.png" alt="B)">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

tez musze sie zbierac podczasu ruszania plynnie bo jak ostrzej che ruszyc to sie dusi, wskazan bledów preplywki nie mam na techu i co myslicie?

Share this post


Link to post
Share on other sites
Guest DenyDeVito

Please login or register to see this quote.

A to już inny problem, bo skoro twierdzisz że wszystko w porządku przy normalnym ruszaniu, a tylko przy agresywnym się przydusza - to jest to efekt działania kontroli trakcji (TC), która podłączona jest miedzy innymi z przepływomierzem którego sygnał jest zmieniany i przez to "zduszana" jest moc samochodu co mnie osobiście wkurza bo nie mogę czasami sprawniej uciec ze skrzyżowania. Na ten problem pomaga wyłączenie chwilowe TC przed dojazdem do krzyżówki na którym się wie, że są problemy z włączeniem.

Pozdrawiam.

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ojjj niekonircznie kolego a co jesli sie nie ma TC i nie chce mi sie wierzyc ze to az tak dusi ze samochod lapie "kangura" poprostu nie ma sily ruszyc plynnie i żwawo

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

proponuje przetrzeć lampy szmatką na pewno pomoże....

chłopie, TECH wskazał Ci usterkę czego jeszcze chcesz?

Share this post


Link to post
Share on other sites

Hejka jeste nowy na forum opla vectry mam pytanie do was: mam opla vectre B 1,8 16v. podczas rozruchu silnika od czas do czasu dławi sie ciezko mu sie zapala moge wiedziec co mu dolega ???? pozdrawiamfan KLub

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jednak przepływka. Po wymnianie na nową ( nawet nie orginał) wszystko gra. Dzięki za wszystkie rady.

Share this post


Link to post
Share on other sites

witam mianowicie mam taki problem moja vectra dławi się przy ruszaniu nieraz nawet potrafi zgasnąć a przy tym puszcza czarnego dymka nie wiem czym może to być spowodowane czy takie coś możne się zdarzać gdy ma się padniętą dwumase lub sprzęgło bo jak gasze silnik troszke zatrzpie mechanik mowił ze to dwumas czy moze to cos innego prosze o pomoc pozdrawiam

Share this post


Link to post
Share on other sites

@gutek2777

Zastanawiam się, co może mieć wspólnego kolor spalin z padniętym sprzęgłem? Raczej nic sensownego nie przychodzi mi do głowy.

Jeżeli mówisz, że kopci na czarno, dławi się, to podejrzewał bym zbyt bogatą mieszankę (lejący wtryskiwacz), albo spalanie oleju silnikowego.

Jak u Ciebie z braniem oleju? Jak zachowuje się silnik w wyższym zakresie obrotów?

Share this post


Link to post
Share on other sites

wtryskiwacze sprawdzałem sa ok a ten dymek puszcza tylko przy starcie muszę troszkę podkręcać obroty żeby normalnie ruszyć olej jest wporzadku nie bierze gdy auto jest na wyższych obrotach jest już ok możne to coś ze sprzęgłem złe wysprzegli zadusi motor i pusci dymka pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...