Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest junior717

Napięcie?

Recommended Posts

Guest junior717

Witam. Posiadam VC 2002r. 1,8 benzynka. Mam przyjaciele do Was taka spraweczke. Przy odpalaniu samochodu, a nastepnie zapaleniu obowiazkowych swiatełek, a nastepnie przy ruszaniu zauwazam taka sytuacje, ze ,swiatla jak rowniez wyswietlacz wewnatrz samochodu oraz inne urzadzenia elektryczne delikatnie sie przygaszają.Wyglada to tak jakby nie bylo dostarczane napiecie. Po dodaniu gazu i wejsciu silnika na obroty wszystko jest ok. Ponadto taka sytuacja nastepuje jak przykładowo skrecam na postoju kierownicą zarówno w lewo jak i w prawo. Jezeli bedzie ktos mogł odpowiedziec to bede wdzieczny. Pozdrawiam

Share this post


Link to post
Share on other sites
Guest Callun

Nie masz się czym martwić, bo większość VC z silnikami benzynowymi 1.8 ma tą przypadłość. Próbowałem z tym walczyć, a okazało się, że ten typ po prostu tak ma.

Tu był o tym temat i tam masz mój filmik dla porównania:

Please login or register to see this link.

Edited by Callun

Share this post


Link to post
Share on other sites

Sprawdzić pasek, akumulator i ładowanie; dodatkowo można tez pobór prądu.

No chyba, że ten typ tak ma jak napisał Callun ;-(

Edited by zubek73

Share this post


Link to post
Share on other sites
Guest Callun

Please login or register to see this quote.

Sprawdzane organoleptycznie w chyba 7 lub 8 VC, ten typ tak ma!

Share this post


Link to post
Share on other sites

Nie wiedziałem ;-( dlatego pisałem, żeby postępować jak w przypadku "normalnych" aut ;-)

Share this post


Link to post
Share on other sites
Guest djmothek

nie jak ruszasz tylko jak kierownica ruszasz:D he:P -pompa wspomagania ciekawe ile sredni w VC wytrzymuje akumulator a taki OT Panowie jaki Akumulator w razie czego kupowac?

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> bo moj nie jest orginalny-raczej...

Share this post


Link to post
Share on other sites
Guest Luki27

Please login or register to see this quote.

U mnie natomiast zauważyłem coś podobnego i trochę niepokojącego.

Podczas jazdy ok 120 km/h chciałem spróbować domknąć szyby i wcisnąłem jednocześnie 2-a przyciski od zamykania obu przednich szyb.

Efekt ? - lekkie przygaśnięcie świateł mijania - czy to też normalne ?? - czy możecie sprawdzić czy u Was też tak jest ??

Mam zwykłe światła (H7)

Share this post


Link to post
Share on other sites
Guest djmothek

normalne:) 2 silniczki na raz uaktywniles jak bys wylaczyl radio i wlaczyl silniczki to moze by tak nie bylo a tak spadek napiecia do 11,4 i juz widac po swietle...

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest dejot

W tym niezbyt ciepłym okresie od czasu do czasu doładuj sobie kolego akumulatorek, bo pewnie ma ciągły deficyt energii przy częstym odpalaniu i ogólnie niższej sprawności z powodu temperatury.

Jeżeli ładowanie jest OK (14,4-14,5V), to być może powoli nadchodzi już kres jego krótkiego żywota i szykuje się wydatek.

W pełni sprawny i dobrze doładowywany powinien mieć ok. 12,6-12,8V bez jakiegokolwiek obciążenia (zdjęta klema). Gdy jest mniej, to patrz na pierwsze zdanie lub powoli oswajaj się z drugim.

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest Pruso

Silnik 1.9 CDTI -te same objawy u mnie...

Share this post


Link to post
Share on other sites

Minęło trochę czasu może ktoś ogarnął o co chodzi z tym wspomaganiem

Share this post


Link to post
Share on other sites

To znaczy? Co chcesz ogarniać ze wspomaganiem?

Share this post


Link to post
Share on other sites

może płyn w spomaganiu trzeba wymioenić.

Może jest strasznie zasyfiony i ciężko kręci.

Zmierzyłbym ładowanie akumulatora.

Może akumulator słaby (czy rozrusznik lekko kręci???)

Share this post


Link to post
Share on other sites

Co to za kopalnia? Posty sprzed r4 lat a potem sprzed 6 ...

Wysłane z mojego XT1562 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...