Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest turek80

Hamulec Ręczny

Recommended Posts

Guest turek80

Witam!

Własnie zaobserwowałem dziwne dla mnie zjawisko zwiazane z hamulcem ręcznym.

Otóż hamulec reczny badzo ładnie trzyma gdy chce powstrzymac auto przed zjechaniem do przodu, natomias nie trzyma wogóle jeśli auto ma się cofać.

Raczej nie jest to normale.

Coż powinienem uczynić.

Share this post


Link to post
Share on other sites
Guest langusta

Witam!!!

U mnie jest dokładnie to samo. Zmieniłem tarcze, szczęki, oczyściłem regulatory i ręczny jest tylko do przodu, do tyłu nie trzyma w ogóle. To jakaś magia. Nie ma takiej możliwości żeby nie działało ale tak właśnie jest. Szukam na wszystkich forach czy ktoś miał taki sam problem i owszem problem jest ale nie rozwiązany. Sory ale ja też nie potrafię Ci pomóc

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Edited by Ravcio1985

Share this post


Link to post
Share on other sites
Guest turek80

No to pieknie.

A w serwisie ktos pytal? Oni przeciez musza wiedziec wszystko.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">)

Zupelnie tego nie rozumie. Jak to mozliwe.

Share this post


Link to post
Share on other sites
Guest langusta

Please login or register to see this quote.

Rozważam jeszcze jedną kwestię a mianowicie szczęki. Co prawda założyłem nowe ale tanie odpowiedniki, być może w tym tkwi problem. Myślę też czy sprawny jest mechanizm rozpierający szczęki. Jeśli jakaś moja myśl zadziała to napiszę!!!

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest turek80

Troche to by bylo dziwne ze szczeki lapalyby tylko na przod (mimo ze zamienniki).

Na jakiej podtawie szczeki rozroznialyby ze samochod jedzie do przodu czy do tylu (albo hamuja beben albo nie)

Jutro jestem umowiny w serwisie i zobacze co oni tam powiedza.

Share this post


Link to post
Share on other sites

To ja mam to samo tylko czasami złapie i do tyłu nie jedzie a przeważnie nie łapie a za to przód idealnie hehe jak coś będziesz wiedział to skrobnij

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

pozdr

Share this post


Link to post
Share on other sites

hihihi

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ... mam to samo chociaż podciągałem linki ręcznego ale taki własnie jest efekt jaki macie..

Share this post


Link to post
Share on other sites
Guest seba29

Też miałem to samo. Po wymianie tarcz, szczęk (tanie zamienniki za 27zł), oczyszczeniu mechanizmu rozpierającego i regulatora, podciągnięciu hamulca na 3 ząbki problem zniknął. Hamuje i w przód i w tył. Ten regulator w górnej części troche rozkręciłem bo inaczej szczęki stykały by się tylko dolną częścią.

Share this post


Link to post
Share on other sites
Guest turek80

No i po problemie.

Bylem w serwisie na instalacji alarmu i poprosilem o sprawdzenie tych nieszcesnych hamulcow.

No i ... zrobione. jak stwierdzili w ASo przyczyna bylo niewlasciwe wyregulowanie.

Nic za to nie zaplacilem chyba dlatego ze zamiast obiecanych 3 godz na zamontowanie alarmu spedzilem u nich na fotelu 8 godz.

Ale usterka usunieta i tak jak napisałem: byly zle wyregulowane (co kolwiek to znaczy)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jakbyś użył wyszukiwarki to byś sam wyregulował.. ale skoro gratis.

Share this post


Link to post
Share on other sites

Ja troche regulowałem ale hmm może jeszcze spróbuję

Share this post


Link to post
Share on other sites

Widać, że to kolejna wada genetyczna VB... Mam to samo :-(

EDIT by ZIZ: To tez wyreguluj.

Edited by ZIZ

Share this post


Link to post
Share on other sites
Guest Duch

Ja niedawno wymieniałem z tyłu tarcze szczeki i klocki po złożeniu całości i nie wyregulowaniu było podobnie, trochę zabawy (ustawiłem szczeki że prawie stykały sie z bębnem) i jest już dobrze ale muszę jeszcze podciągnąć trochę linkę bo całkowicie łapie dopiero gdzieś na 5 ząbku

Share this post


Link to post
Share on other sites

Ja mam to samo, pomimo wymianie tarczo/bębn i szczęk, brak hamulca do tyłu, do przodu łapie bardzo ładnie. Rególowałem i na regulatorze w bębnie i na lince i nic. Chyba że jest jeszcze jakiś inny sposób regulacji?

Share this post


Link to post
Share on other sites

Ludzie wystarczy czytać dobrze tematy i szukać. Sam napisałem temat jak prawidłowo wyregulowac reczny i oczyscic wszystkie elementy wraz z ich przesmarowaniem. Jest podpiety do głównych. Nie jest to żadna wada genetyczna naszych viki. Temat do usuniecia moim zdaniem

Share this post


Link to post
Share on other sites

szukałem w twoich postach i nie znalazłem. Możesz podać linka, albo przesłać poradę na pw, będę bardzo wdzięcny

Share this post


Link to post
Share on other sites
Są to dwa połączone tematy, zjedz prawie na sam dół i bedzie tam mój temat. Licze na to ze pomogłem i dostane plusa

Share this post


Link to post
Share on other sites

U nie masz dużego plusa dzięki.

Regulację robiłem tak jak ty już wcześniej i czyściłem, a mimo to do tyłu hamulca ręcznego nie mam prawie wcale.

Ale zauważyłem, że nie mam tej sprężynki nr 2 co naciąga dźwignię z linką przy bębnie. Zacznę od zakupu tego, a jak nie to regulację przeprowadzę od nowa.

Jeszcze raz dzięki za pomoc

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...