Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
luki32

Pytanie Dotyczące Anteny Automatycznej

Recommended Posts

Witam!

Mam pytanie dotyczące mojej antenki właśnie w końcu postanowiłem ją zamontować ,lecz wcześniej trzeba ją nasmarować ale rozbierając ją do smarowania natrafiłem na niejasność.Pytanie brzmi czy na tym zdjęciu co wkleiłem link

Please login or register to see this link.

(sorki za jakość ale to komóra) nie powinno tu być żadnego paska łączącego te dwie zębatki??? ta mniejsze zębatka(czarna)to chyba idzie z silniczka a ta większa (biała) wysuwa lub wsuwa ten bacik plastikowy co wchodzi w bat anteny. Wszystkie zębatki chcę wysmarować smarem . Na bat pójdzie narazie wd-40 oraz środek do zamków ,żeby nie przymarzała

Share this post


Link to post
Share on other sites
Guest jaczylibodzio

A podepnij na chwilke i sprawdz. Jak nie ruszy jej to znaczy ze cos tam ma byc. Na zdjeciu strasznie lipnie widac.

Share this post


Link to post
Share on other sites
Guest piodebsk

Witam jak masz nowa antene to raczej jej nie smaruj w srodku co najwyzej bat wd40 zaleznie jaka masz antene to ma ona sprzeglo jak cos pokombinujesz to mozesz miec potem problemy z wysuwaniem i wsuwaniem wiec raczej uwarzaj bo potem jest zabawa z naprawa tego.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam!

Antena jest z demontażu innej viki na części , smaru tam nic nie ma, podłaczyłem ją na chwilke i kręci mi się tylko silniczek ,te duże żebatki się nie kręcą .Te duże zębatki jak się kręcą powodują,że ten biały plastikowy bacik się wysuwa lub wsuwa a u mnie po podłaczeniu nic się nie wysuwało tylko bacik.Postaram się jeszcze wrzucić jakieś ładniejsze fotki . Jak ją kupiłem to bat był cały w nagarze jakimś ale wyczyściłem papierkiem wodnym i jest lux .To co chyba musi być jakiś paseczek łączący zębatke wychodzącą z silniczka oraz tą zębatke co jest na zdjęciu .

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

mnie sie wydaje ze w tym miejscu powinien byc pasek napedzajacy...przynajmniej w mojej antenie tam byl w tym miejscu. taki pasek posiadam w drugiej antenie nie dzialajacej to moze moglbym ci pomoc;) pasek firmy Pirelli:) odezwij sie na pw ale nie gwaratnuje ze dzisiaj dam odpowiedz

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

pozdrawiam

Edited by hanek

Share this post


Link to post
Share on other sites

a takiego paska nie dostanę nigdzie w sklepie??

Share this post


Link to post
Share on other sites
Guest jaczylibodzio

czekaj tez gdzies mam chyba oryginalny pasek bo stara antene mialem pogieta... poszukam i dam znac.

Share this post


Link to post
Share on other sites

Odgrzewam kotleta ,pilnie potrzebuje tego paseczka gdyż cchiałem w końcu zamontować antenkę .

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kolego, o jaki pasek Ci chodzi ? Przecież ten biały plastykowy wewnątrz bata teleskopowego jest integralną częścią anteny ! No chyba, że masz nieoryginalny produkt, to co innego, bo te oryginalne to rozbierałem nie raz i nie kojarzę żadnego paska....

Share this post


Link to post
Share on other sites

Kolego!

Mi nie chodzi o ten plastikowy biały bacik ,tylko chodzi mi o pasek który przenosi napęd z rolki silniczka na to duże kółko które jest zaczepione na ośće ,która to ośka jest połączona z tymi dużymi zębatymi kółkami ,które to z kolei steruą wysuwaniem bacika plastikowego.

Po podłączeniu silniczka na krótko bacik sie nie wysuwa tylko kręci się sama rolka wychodząca z silniczka

Please login or register to see this link.

fotka tego silniczka

Please login or register to see this link.

fotka

Edited by luki32

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak myślałem, to nie jest oryginalna antena, trochę tych silników na rozbierałem w życiu i nie kojarzę czegoś takiego co widzę na Twoich fotkach. Te, które były w Astrach I i Vectrach wyglądają zupełnie inaczej niż Twoja. W mojej, czy ojca, nie ma paska, o którym piszesz. Nie wiem co to za cudo jest, może jakaś "marketówa" ?

Share this post


Link to post
Share on other sites

Hmm,tylko dziwne jest to ,że antena pochodzi od vectry która była sprowadzona z Niemiec a tam to chyba raczej podróbek nie używają chyba ,że się mylę

Na obudowie jest oryginalne logo GM

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To już nie wiem, te które nie chciałby poprawnie działać i je "naprawiałem" to wyglądały inaczej, a wiem, że astra I i Vectra mają takie same, może to jakiś inny model ? Choć dziwne, fart chciał, że ojca viki jest z Francji, moja z Włoch a kumpla, któremu to robiłem z Niemiec... wszystkie są identyczne i na prawdę, wierz mi, że te mechanizmy się różnią od tego Twojego. Słuchaj, może wrzuć fotki obudowy do netu, Po obudowie poznam, czy to są te same...

Share this post


Link to post
Share on other sites

Oki wrzucę potem

Pzdr

Share this post


Link to post
Share on other sites

Sory wielkie ,mój błąd jeszcze raz obejrzałem obudowę i silniczek i muszę stwierdzić ,że nie jest to oryginalna antena.

Na obudowie widnieje Logo G tyle ,że z jeszcze na dole są jakieś kreseczki.

I pojawia się problem ,bo w sklepach za chiny nie mają paska.

Kombinował z gumkami recepturkami pochodzilo chwile ale zaras sie urwały.

Robiłem nawet paseczki ze sznurka i tez dupka .

Muszę poszukać jakiś starych sprzętów ,moze tam coś się znajdzie.

Wklejam linki

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Edited by luki32

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No właśnie, podpadła mi ta dziwna budowa anteny. To mi pachnie marketówą. Daj sobie spokój z nią, szkoda czasu i pieniędzy. Kup z allegro kolejną chińszczyznę. Tylko dbaj o nią, bo słyszałem, że jak dba się o te podróbki to "chodzą". Lub szrocik i weź od astry 1 lub viki. Za 40 zł wyhaczysz oryginał i może działający

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Mi to chodzi już ponad 2 lata, u znajomka też. Może warto zainwestować. Adres do uniwersalnej antenki na allegro:

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Nom dzięki za porady,postaram się coś wykombinować.Poszukam na allegro czy też po szrotach i może coś się trafi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...